S130 Les bonbonnes n'atteignent pas la pression requise

S130 Les bonbonnes n'atteignent pas la pression requise

Messagepar nomebo » 01 AMvVen, 11 Juin 2021 02:25:18 +000025Vendredi 2009 040240

Bonjour

Je possede un renault S130 de 1984 moteur type 797-20 avec pompe à distributeur rotatif

Comme indiqué dans le titre au démarrage la pression du circuit d'air n'atteint pas le niveau. En accélérant l aiguille de la jauge monte plus haut mais redescend jusque dans la zone rouge. Est-ce que quelqu'un aurait une idée du probleme ou de la facon dont je pourrais m'y prendre pour diagnostiquer le probleme s'il vous plait?
Le deuxieme truc ne convient pas pour ce coin du forum mais je vais en parler un peu au cas ou il y aurait un lien. Donc le ralentisseur à l'échappement ne fonctionne plus. le bouton au pied s'enfonce (c'est leger mais c'était comme ca avant) mais le moteur ne s'arrete pas. Le verin semble bloqué en mode déplié, je l'ai donc démonté, et j'ai essayer d'actionner le clapet manuellement en pivotant l'axe. le moteur ne s'arrete toujours pas.

http://www.mercotribe.net/phpBB3/viewtopic.php?f=86&t=45473

merci de votre aide
nomebo
pétrolette
pétrolette
 
Messages: 12
Inscrit le: 01 AMvVen, 11 Juin 2021 01:18:40 +000018Vendredi 2009 040140

Re: S130 Les bonbonnes n'atteignent pas la pression requise

Messagepar Freid » 01 AMvVen, 11 Juin 2021 07:37:03 +000037Vendredi 2009 040740

Salut,
Pas spécialiste PL mais souvent quand tu n’atteins pas la pression c'est soit un souci de régulation, soit un souci de fuite quelque part.
Plein de pétoires dont certaines pour dormir dedans...
C'est parce que la lumière va plus vite que le son, qu'on a toujours l'air brillant avant d'avoir l'air con
Avatar de l’utilisateur
Freid
fourgon
fourgon
 
Messages: 263
Inscrit le: 01 PMvSam, 24 Oct 2020 20:03:55 +000003Samedi 2009 040840
Localisation: 76- 27

Re: S130 Les bonbonnes n'atteignent pas la pression requise

Messagepar badibulle » 01 AMvVen, 11 Juin 2021 10:50:47 +000050Vendredi 2009 041040

SAlut,

Si quand tu accélères, l'aiguille de pression des bonbonnes monte et lorsque tu relaches la pression retombe, je pencherais en premier pour une fuite d'air.
Si il y a fuite : A deux, ce serait mieux.
Un qui accèlère, quand la pression est bonne le deuxième suit les différentes canalisations en espérant "sentir" l'air ou entendre.... ou comme pour une chambre à air en mettant dans l'eau....mais il faut une grande piscine :lol:
Avatar de l’utilisateur
badibulle
Moderateur
 
Messages: 2286
Inscrit le: 01 PMvSam, 23 Aoû 2008 13:03:48 +000003Samedi 2009 040140
Localisation: Haute-Loire

Re: S130 Les bonbonnes n'atteignent pas la pression requise

Messagepar loiseleur » 01 PMvVen, 11 Juin 2021 14:54:17 +000054Vendredi 2009 040240

Si la pression ne monte pas, en panne courante, tu as le clapet de décharge qui reste bloqué ouvert.
Il est dans le quartier des bouteilles d'air.
Avatar de l’utilisateur
loiseleur
Moderateur
 
Messages: 10956
Inscrit le: 01 PMvMer, 06 Aoû 2008 14:40:56 +000040Mercredi 2009 040240
Localisation: Tulle

Re: S130 Les bonbonnes n'atteignent pas la pression requise

Messagepar nomebo » 01 PMvVen, 11 Juin 2021 17:04:18 +000004Vendredi 2009 040540

Le clapet de décharge est il relié au bouton de ralentisseur a l'échappement car j'ai un souci avec lui il ne bouge plus
nomebo
pétrolette
pétrolette
 
Messages: 12
Inscrit le: 01 AMvVen, 11 Juin 2021 01:18:40 +000018Vendredi 2009 040140

Re: S130 Les bonbonnes n'atteignent pas la pression requise

Messagepar loiseleur » 01 PMvVen, 11 Juin 2021 17:47:34 +000047Vendredi 2009 040540

Nop je ne sais pas si ça a à voir.
Mais déjà la première étape c'est de démarrer ton camion et de faire traîner ton oreille du côté des bouteilles voir si t'entends de l'air. Si la pression tombe dès que tu lâche l'accélérateur la fuite doit pas être trop discrète.
Si rien du côté des bouteilles faut remonter le circuit jusqu'au compresseur, toujours avec ton oreille.
Tu peux aussi voir niveau tension de la courroie du compresseur si tout va bien.
Avatar de l’utilisateur
loiseleur
Moderateur
 
Messages: 10956
Inscrit le: 01 PMvMer, 06 Aoû 2008 14:40:56 +000040Mercredi 2009 040240
Localisation: Tulle

Re: S130 Les bonbonnes n'atteignent pas la pression requise

Messagepar nomebo » 01 PMvLun, 14 Juin 2021 17:06:31 +000006Lundi 2009 040540

j'ai trouvé une fuite à la première jonction apres le compresseur. je l'ai donc colmaté au téflon et resserré mais le problème reste j'ai un peu plus de pression mais je n'arrive toujours pas dans le vert. je voudrais regarder la tension de la courroie. auriez vous un indice de tension correcte sur lequel je pourrais me baser? merci
nomebo
pétrolette
pétrolette
 
Messages: 12
Inscrit le: 01 AMvVen, 11 Juin 2021 01:18:40 +000018Vendredi 2009 040140

Re: S130 Les bonbonnes n'atteignent pas la pression requise

Messagepar nomebo » 01 PMvLun, 14 Juin 2021 17:42:00 +000042Lundi 2009 040540

en effet j'ai une des deux courroies qui entraînent le compresseur qui est plus détendue que l'autre. dois je retendre les deux?
nomebo
pétrolette
pétrolette
 
Messages: 12
Inscrit le: 01 AMvVen, 11 Juin 2021 01:18:40 +000018Vendredi 2009 040140

Re: S130 Les bonbonnes n'atteignent pas la pression requise

Messagepar -(KeSaK)- » 01 PMvMar, 15 Juin 2021 12:43:42 +000043Mardi 2009 041240

vu la pression dans le circuit d'air le teflon doit pas boucher grand chose... si tu as remarqué du changement je changerai carrément la durite
"Faut rien regretter, revendique tes conneries, elles sont à toi. Et surtout vis à fond, On vieillit bien trop vite. La sagesse ce sera pour quand on sera dans le trous"
J.Brel
Avatar de l’utilisateur
-(KeSaK)-
poids lourd
poids lourd
 
Messages: 592
Inscrit le: 01 AMvMar, 31 Mai 2011 10:50:12 +000050Mardi 2009 041040

Re: S130 Les bonbonnes n'atteignent pas la pression requise

Messagepar nomebo » 01 PMvMar, 15 Juin 2021 15:37:56 +000037Mardi 2009 040340

crois tu que le problème que j'ai avec le ralentisseur puisse jouer sur le fait que mes bonbonnes ne gonflent pas. j'ai trouvé une autre fuite a côté des bonbonnes. j'essaie de mettre la photo.
nomebo
pétrolette
pétrolette
 
Messages: 12
Inscrit le: 01 AMvVen, 11 Juin 2021 01:18:40 +000018Vendredi 2009 040140

Re: S130 Les bonbonnes n'atteignent pas la pression requise

Messagepar nomebo » 01 PMvMar, 15 Juin 2021 16:40:00 +000040Mardi 2009 040440

https://ibb.co/1RsXYww
je crois que c'est la purge du dessiccateur d'air.
je sais je pars de Loin :?
nomebo
pétrolette
pétrolette
 
Messages: 12
Inscrit le: 01 AMvVen, 11 Juin 2021 01:18:40 +000018Vendredi 2009 040140

Re: S130 Les bonbonnes n'atteignent pas la pression requise

Messagepar nomebo » 01 PMvMer, 16 Juin 2021 16:21:51 +000021Mercredi 2009 040440

ça y est j'ai trouvé le problème suivant. c'est la membrane de la purge du dessiccateur qui a un petit trou et qui m'empêche d'atteindre la pression requise. problème suivant : trouver la pièce :D
nomebo
pétrolette
pétrolette
 
Messages: 12
Inscrit le: 01 AMvVen, 11 Juin 2021 01:18:40 +000018Vendredi 2009 040140

Re: S130 Les bonbonnes n'atteignent pas la pression requise

Messagepar nomebo » 01 PMvMer, 21 Juil 2021 22:44:17 +000044Mercredi 2009 041040

Je reviens clore le sujet afin que ça puisse aider quelqu'un un de ces jours.
donc la membrane du système de purge du dessiccateur fuyait changement du bloc 120 balles chez Renault trucks.
depuis ça va un peu mieux j'arrive a avoir assez de pression. mais quand ça commence à fuir sur un vieux circuit sous pression kan on repare un fuite d'un côté ça fuit plus loin. donc maintenant mon régulateur fuit légèrement.
je m'en occuperai quand on sera enfin arrivé au terrain pour bosser lundi. en espérant que ça fuit pas plus loin en suivant.
merci
nomebo
pétrolette
pétrolette
 
Messages: 12
Inscrit le: 01 AMvVen, 11 Juin 2021 01:18:40 +000018Vendredi 2009 040140


Retourner vers freins, pneus, suspensions, directions

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 3 invités