Mon 508 n'avance toujours pas !! 60km/h max

Mon 508 n'avance toujours pas !! 60km/h max

Messagepar niko54 » 01 PMvMar, 10 Avr 2018 19:46:30 +000046Mardi 2009 040740

Hello,

Je désespère...je viens de passer en revue les 36 pages de ma recherche "perte puissance 508"....
Mon 508 ne dépasse pas les 35 Km/h en 3ème, 45km/h en 4ème et 60km/h en 5ème...Par contre il démarre nickel et pas de trou à l'accélération

Grace aux différents messages des forum, j'ai déjà :
- Nettoyé le réservoir et la crépine.
- Nettoyer (souffler) les durites de gasoil.
- Mis un préfiltre neuf.
- Changer le filtre à gasoil.
- Changer les têtes d'injecteurs plus tarage.
- Nettoyer le filtre à air.

L'embrayage à l'air bon, (en 1ere, 2eme, 3eme, le moteur cale lorsque je relâche la pédale tout doucement en freinant)
Je ne sais plus quoi regarder.

A quoi pensez-vous ??

Merci beaucoup
niko54
pétrolette
pétrolette
 
Messages: 25
Inscrit le: 01 AMvDim, 04 Fév 2018 11:50:31 +000050Dimanche 2009 041140

Re: Mon 508 n'avance toujours pas !! 60km/h max

Messagepar salander » 01 PMvMar, 10 Avr 2018 20:36:52 +000036Mardi 2009 040840

T'as enlevé le frein à main ? :mrgreen:
Plus sérieusement: pas de conso d'huile excessive ? Jeux aux soupapes corrects ? Une prise de compressions donnerait une idée de l'état du moteur.
Avatar de l’utilisateur
salander
poids lourd
poids lourd
 
Messages: 527
Inscrit le: 01 PMvVen, 05 Juil 2013 21:03:51 +000003Vendredi 2009 040940
Localisation: Bordeaux

Re: Mon 508 n'avance toujours pas !! 60km/h max

Messagepar cheb 85 » 01 PMvMar, 10 Avr 2018 20:42:11 +000042Mardi 2009 040840

Le moteur hurle a fond de rapport ?il a du couple?quelle est la taille des roues?
Ca peut aussi venir de la demultiplication,pont,boite.
Ton compteur fonctionne t il correctement?
Avatar de l’utilisateur
cheb 85
convoi exceptionnel
convoi exceptionnel
 
Messages: 4403
Inscrit le: 01 PMvVen, 24 Oct 2008 20:33:07 +000033Vendredi 2009 040840
Localisation: Vendée

Re: Mon 508 n'avance toujours pas !! 60km/h max

Messagepar niko54 » 01 PMvMar, 10 Avr 2018 21:06:08 +000006Mardi 2009 040940

Merci pour vos réponses cheb 85 et Salander.
Le compteur fonctionne bien, j'ai testé avec les panneaux de vitesse et quand je vois le monde qui me colle aux fesses... Par contre, le moteur hurle beaucoup, d'ailleurs c'est le rapport bruit/vitesse qui est aussi choquant...Pour la conso d'huile, rien d'anormal, d'ailleurs il ne fume pas énormément. (hormis au démarrage)

Pour la compression, je vais me renseigner comment faire, car il n y a pas de bougie sur ces moteurs et je sais que d'habitude, le test se fait en enlevant une bougie pour placer le compressiometre...

Pour la démultiplication , pont, boite penses tu à quelque chose de particulier ?

Merci en tout cas
niko54
pétrolette
pétrolette
 
Messages: 25
Inscrit le: 01 AMvDim, 04 Fév 2018 11:50:31 +000050Dimanche 2009 041140

Re: Mon 508 n'avance toujours pas !! 60km/h max

Messagepar Proteus » 01 PMvMar, 10 Avr 2018 22:13:32 +000013Mardi 2009 041040

niko54 a écrit:Par contre, le moteur hurle beaucoup, d'ailleurs c'est le rapport bruit/vitesse qui est aussi choquant...

Pour la démultiplication , pont, boite penses tu à quelque chose de particulier ?


- As-tu un compte-tours sur ton camion, et si oui, que raconte t'il?

- tes pneus ont quelle section?

Sur ces camions, je crois qu'il y avait deux rapports de ponts disponibles, un court et un plus long, tu as probablement le court.
Mercedes-Benz LP 813: Because I'm Wörth it
Avatar de l’utilisateur
Proteus
super lourd
super lourd
 
Messages: 1511
Inscrit le: 01 AMvMar, 21 Jan 2014 08:08:12 +000008Mardi 2009 040840
Localisation: Liège, Belgique

Re: Mon 508 n'avance toujours pas !! 60km/h max

Messagepar rsgqkweekkk » 01 AMvMer, 11 Avr 2018 08:23:05 +000023Mercredi 2009 040840

niko54 a écrit:Pour la compression, je vais me renseigner comment faire, car il n y a pas de bougie sur ces moteurs et je sais que d'habitude, le test se fait en enlevant une bougie pour placer le compressiometre...


il me semble que sur diesel, où il n'y a des bougies que pour le prechauffage, la prise des compressions peut se faire via les injecteurs.

Mais effectivement si t'as une demultiplication prévu pour un plateau/benne ca expliquerait des choses, et surtout c'est facile de le verifier avant d'aller
Saint Thomas était un con. Et Trotsky un enculé.


-le karaboudjan- http://www.mercotribe.net/phpBB3/viewtopic.php?f=10&t=31583
Avatar de l’utilisateur
rsgqkweekkk
convoi exceptionnel
convoi exceptionnel
 
Messages: 6822
Inscrit le: 01 AMvLun, 30 Mai 2011 11:07:45 +000007Lundi 2009 041140
Localisation: 81120 Lombers (on the rocks)

Re: Mon 508 n'avance toujours pas !! 60km/h max

Messagepar morris » 01 AMvMer, 11 Avr 2018 10:17:17 +000017Mercredi 2009 041040

rsgqkweekkk a écrit:il me semble que sur diesel, où il n'y a des bougies que pour le prechauffage, la prise des compressions peut se faire via les injecteurs.

Bonjour,
je confirme possibilité de faire un relevé en étant branché sur les injos.
"COMPRESSIOMETRE MOTEUR DIESEL 20 pieces" pour 40€ sur la baie, ça fait le taf, j'en suis content.
Avatar de l’utilisateur
morris
pétrolette
pétrolette
 
Messages: 10
Inscrit le: 01 PMvJeu, 11 Aoû 2016 19:27:39 +000027Jeudi 2009 040740
Localisation: entre Loire et Cher

Re: Mon 508 n'avance toujours pas !! 60km/h max

Messagepar niko54 » 01 PMvMer, 11 Avr 2018 13:59:12 +000059Mercredi 2009 040140

- As-tu un compte-tours sur ton camion, et si oui, que raconte t'il?


Malheureusement, pas de compte tours,...

- tes pneus ont quelle section?


195/75/16

Mais effectivement si t'as une demultiplication prévu pour un plateau/benne ca expliquerait des choses, et surtout c'est facile de le verifier avant d'aller


J'ai vu en effet qu'il existe des ponts avec des rapports différents (10x41, 10x43, 8x41) JE suppose que 41 ou 43 est le nombre de dent de la couronne. J'ai juste à démonter le couvercle arrière du pont et compter ....2 dents peuvent jouer beaucoup sur la vitesse de pointe ?

Merci
niko54
pétrolette
pétrolette
 
Messages: 25
Inscrit le: 01 AMvDim, 04 Fév 2018 11:50:31 +000050Dimanche 2009 041140

Re: Mon 508 n'avance toujours pas !! 60km/h max

Messagepar rsgqkweekkk » 01 PMvVen, 13 Avr 2018 16:14:18 +000014Vendredi 2009 040440

Normalement y a pas une plaque sur ton pont qui t'éviterai de devoir compter? Quoi que en meme temps tu peux vidanger le pont aussi..
Saint Thomas était un con. Et Trotsky un enculé.


-le karaboudjan- http://www.mercotribe.net/phpBB3/viewtopic.php?f=10&t=31583
Avatar de l’utilisateur
rsgqkweekkk
convoi exceptionnel
convoi exceptionnel
 
Messages: 6822
Inscrit le: 01 AMvLun, 30 Mai 2011 11:07:45 +000007Lundi 2009 041140
Localisation: 81120 Lombers (on the rocks)

Re: Mon 508 n'avance toujours pas !! 60km/h max

Messagepar niko54 » 01 PMvMer, 18 Avr 2018 20:09:11 +000009Mercredi 2009 040840

rsgqkweekkk a écrit:Normalement y a pas une plaque sur ton pont qui t'éviterai de devoir compter? Quoi que en meme temps tu peux vidanger le pont aussi..


Je viens de démonter le carter, les dents sont en bon états. Il y a 41 dents sur ma couronne ! Ce qui veut dire que c'est le pont le plus rapide ?non? Moins y a de dents sur la couronne , plus j'ai de la vitesse de pointe mais perd en accélération il me semble...

Mes roues sont en 16, j'ai un rapport de transmission qui parait bon, je pense avoir de la compression au moteur car sinon je pense que celui-ci ne démarrerait pas au 1/4 de tour... Avez-vous d'autres idées ?

Merci
niko54
pétrolette
pétrolette
 
Messages: 25
Inscrit le: 01 AMvDim, 04 Fév 2018 11:50:31 +000050Dimanche 2009 041140

Re: Mon 508 n'avance toujours pas !! 60km/h max

Messagepar loiseleur » 01 PMvJeu, 19 Avr 2018 17:09:02 +000009Jeudi 2009 040540

T'as vérifié la tringlerie d'accélérateur ?
Sinon à voir du côté de la pompe à injection.
Avatar de l’utilisateur
loiseleur
Moderateur
 
Messages: 10013
Inscrit le: 01 PMvMer, 06 Aoû 2008 14:40:56 +000040Mercredi 2009 040240
Localisation: Tulle

Re: Mon 508 n'avance toujours pas !! 60km/h max

Messagepar niko54 » 01 PMvVen, 20 Avr 2018 20:03:48 +000003Vendredi 2009 040840

loiseleur a écrit:T'as vérifié la tringlerie d'accélérateur ?


En effet, à l'époque j'avais simplement regardé si il n y avait pas de jeu mais en regardant mieux aujourd'hui, je viens de me rendre compte que la pedale vient en butée (elle a d'ailleurs marqué mon tapis de sol) :

Imagehow to screen capture

Je me demande si cette butée est normale...Lorsque la pedale vient en butée, j'arrive encore à pousser le levier de la pompe a injection sur 1,5cm.

Pour le réglage, j'hésite entre 2 vis (rond orange ou vert )

Imagegreenshot

Dès que j'aurai remonté le châssis, je pourrai aller faire un tour pour essayer, car pour le moment si je pars comme àa j'ai peur que la caisse tombe...

Image
niko54
pétrolette
pétrolette
 
Messages: 25
Inscrit le: 01 AMvDim, 04 Fév 2018 11:50:31 +000050Dimanche 2009 041140

Re: Mon 508 n'avance toujours pas !! 60km/h max

Messagepar loiseleur » 01 AMvSam, 21 Avr 2018 10:34:02 +000034Samedi 2009 041040

Elle serait pas simplement tordue ta tringle sous la pédale ?
Sinon pour le réglage je sais pas trop, faut juste pas toucher au réglage sur la PI.
Avatar de l’utilisateur
loiseleur
Moderateur
 
Messages: 10013
Inscrit le: 01 PMvMer, 06 Aoû 2008 14:40:56 +000040Mercredi 2009 040240
Localisation: Tulle


Retourner vers aide aux diagnostics

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité