Conseil moteur qui n'a pas démarrer depuis 10 ans.

Conseil moteur qui n'a pas démarrer depuis 10 ans.

Messagepar Kitope » 01 PMvLun, 17 Sep 2018 22:24:21 +000024Lundi 2009 041040

Bonsoir,

En recherchant un fourgon à aménager, mon oncle m'offre son 308D. Je lis partout que les vieux mercedes sont increvables et sont donc parfait pour mes projets de voyages. Le problème c'est que le fourgon est entreposé dans sa cour et qu'il n'a pas démarrer depuis 10 ans. :o

Coté esthétique, j'ai été très agréablement surpris de voir qu'à part quelques endroits ( les bas des portes), la corrosion n'est presque pas présente, ou elle n'est qu'en surface. Ça reste un bon point. :P

Par contre pour le moteur...j'ai pas mis le contact, j'ai pas essayer de démarrer, car j'ai peur d'endommager le moteur et autres organes du véhicule. Je me tourne vers la communauté pour prendre des conseils afin de redémarrer en douceur un moteur endormi depuis 10 ans.

Sur d'autres forum, j'ai lu qu'il fallait lever une roue motrice et la tourner à la main pour savoir si le moteur est grippé ou pas. J'ai donc, non pas poser une mais, deux chandelles sur mes roues arrières.
Impossible de faire tourner les roues, en effet le frein a main était tiré depuis 10 ans.
J'ai donc déposé les deux roues arrières, et à l'aide d'un maillet j'ai frappé le tambour pour que la garniture se décolle...sans succès. Il va falloir que je démonte les tambours de freins. :?

Tout ça pour savoir si le moteur tourne toujours.
Voila ou j'en suis a présent.

Une fois les tambours démonté, puis en changeant de batterie, je peux tenter un démarrage ou c'est pas conseillé? :)
Ou bien je suis obligé de passer par une vidange complète de tout les liquides ainsi que des différentes filtres et bougies puis de refaire les niveaux avant de tester un démarrage du moteur?

Tout autres conseils seront aussi les bienvenues ;)
Kitope
pétrolette
pétrolette
 
Messages: 7
Inscrit le: 01 PMvLun, 17 Sep 2018 21:16:12 +000016Lundi 2009 040940

Re: Conseil moteur qui n'a pas démarrer depuis 10 ans.

Messagepar Crocozorus » 01 AMvMar, 18 Sep 2018 04:59:03 +000059Mardi 2009 040440

Je suis pas expert en redémarrage de vieux moulins mais j'ai déja récupérer une renault 25 qui avait dormi dehors quelques années sans utilisation .
Le plus grand risque c'est que tu ai des joints un peu secs et craquelés mais ca tu t'en apercevra pas avant d'avoir redémarré :D .
Idem pour les durites il se peut qu'elles craquent et se fissurent quelque peut lorsque ton moteur va remonter en température et que la pression va s'exercer a nouveau sur ces pauvres caoutchoucs...

J'aurais aussi eu l'idée de changer les fluides je pense que ca peut pas lui faire de mal.

En tout cas lorsqu'il ronronera a nouveau il faudra surtout pas t'amuser a le faire brailler. Je te recommanderai d'etre tres doux et d'attendre le plus longtemps possible avant de le pousser dans ses retranchements (le faire geuler ou monter des côtes par exemple) car c'est la que tu risque le plus de peter tes joints et durites.
C'est un peu comme si tu demandais a un vieux de se remettre au sport faut y aller mollo :lol:
J'achète mes sous-pulls chez Yohji Yamamoto !
Le truc qui roule : viewtopic.php?f=10&t=42296 (de temps a autre quand ca lui arrive de ne pas etre en panne)
Avatar de l’utilisateur
Crocozorus
poids lourd
poids lourd
 
Messages: 689
Inscrit le: 01 AMvVen, 29 Jan 2016 02:49:21 +000049Vendredi 2009 040240
Localisation: Beynost

Re: Conseil moteur qui n'a pas démarrer depuis 10 ans.

Messagepar loiseleur » 01 AMvMar, 18 Sep 2018 06:44:45 +000044Mardi 2009 040640

Salut,

A minima, vidange (huile, ldr), filtres.
Et pourquoi pas démarrage sur un bidon plutôt que sur le réservoir qui risque d'être plein de merde.
Ou vidange/nettoyage du réservoir.
Et bien sûr, une batterie bien chargée. :D

Pour savoir si le moteur tourne tu mets le fourgon au point mort et tu fais tourner la poulie de vilebrequin avec une clef.
Sens horaire face à la distrib'.

Et tapes pas trop fort sur les tambours quand même.
Avatar de l’utilisateur
loiseleur
Moderateur
 
Messages: 10248
Inscrit le: 01 PMvMer, 06 Aoû 2008 14:40:56 +000040Mercredi 2009 040240
Localisation: Tulle

Re: Conseil moteur qui n'a pas démarrer depuis 10 ans.

Messagepar Proteus » 01 AMvMar, 18 Sep 2018 08:01:01 +000001Mardi 2009 040840

J'ai récupéré il y a cinq ans d'ici une moto qui n'avait pas tourné depuis 25 ans, je lui ai mis une nouvelle batterie, deux coups de kicks, un coup de démarreur et elle est partie.

Après changement réguliers des fluides, je ui ai mis 20 000 kms dans les bielles sans jamais avoir eu aucun souci

Il n'y a pas de panique à avoir, ce 308 démarrera sans trop de problèmes...
Mercedes-Benz LP 813: Because I'm Wörth it
Avatar de l’utilisateur
Proteus
super lourd
super lourd
 
Messages: 1986
Inscrit le: 01 AMvMar, 21 Jan 2014 08:08:12 +000008Mardi 2009 040840
Localisation: Liège, Belgique

Re: Conseil moteur qui n'a pas démarrer depuis 10 ans.

Messagepar badibulle » 01 AMvMar, 18 Sep 2018 09:00:56 +000000Mardi 2009 040940

Et vérifie l'état des pneus...
Fissures, hernies ...

10 ans à l'arrêt avec le poids réparti toujours sur la même surface du pneu peut l'avoir bousillé... même si ils n'ont que peu roulé avant l'arrêt.
Avatar de l’utilisateur
badibulle
Moderateur
 
Messages: 1726
Inscrit le: 01 PMvSam, 23 Aoû 2008 13:03:48 +000003Samedi 2009 040140
Localisation: Haute-Loire

Re: Conseil moteur qui n'a pas démarrer depuis 10 ans.

Messagepar loiseleur » 01 AMvMar, 18 Sep 2018 10:06:47 +000006Mardi 2009 041040

Proteus a écrit:Il n'y a pas de panique à avoir, ce 308 démarrera sans trop de problèmes...

Ou pas. :mrgreen:
C'est pas parce que des fois ça marche que ça marche tout le temps.

Ya pas de loi universelle, par exemple j'ai vu 2 fourgons récemment.
Un Renault voltigeur qui est à l'arrêt depuis une 20taine d'années, dans un hangar sain : moteur bloqué.
Un Peugeot D4BD qui est dans un bois au bord d'un petit ruisseau depuis au moins 40 ans : le moteur tourne.

Puis une paire de filtres et une vidange, c'est pas la mort. ;)
Avatar de l’utilisateur
loiseleur
Moderateur
 
Messages: 10248
Inscrit le: 01 PMvMer, 06 Aoû 2008 14:40:56 +000040Mercredi 2009 040240
Localisation: Tulle

Re: Conseil moteur qui n'a pas démarrer depuis 10 ans.

Messagepar Jet-d'AiL » 01 AMvMar, 18 Sep 2018 11:23:31 +000023Mardi 2009 041140

loiseleur a écrit:
Proteus a écrit:Il n'y a pas de panique à avoir, ce 308 démarrera sans trop de problèmes...

Ou pas. :mrgreen:
C'est pas parce que des fois ça marche que ça marche tout le temps.

Ya pas de loi universelle, par exemple j'ai vu 2 fourgons récemment.
Un Renault voltigeur qui est à l'arrêt depuis une 20taine d'années, dans un hangar sain : moteur bloqué.
Un Peugeot D4BD qui est dans un bois au bord d'un petit ruisseau depuis au moins 40 ans : le moteur tourne.

Puis une paire de filtres et une vidange, c'est pas la mort. ;)


Oui mais c’est Renault... ça aussi c’est une règle universelle!! :mrgreen: (blague)
"Je suis dans la lune, ne la décrochez pas"

Image

Avatar de l’utilisateur
Jet-d'AiL
poids lourd
poids lourd
 
Messages: 530
Inscrit le: 01 PMvMer, 26 Mai 2010 20:39:54 +000039Mercredi 2009 040840
Localisation: Alpes de Haute Provence (04)

Re: Conseil moteur qui n'a pas démarrer depuis 10 ans.

Messagepar zim » 01 PMvMar, 18 Sep 2018 17:31:28 +000031Mardi 2009 040540

attention aux nids de souris dans l'admission !
Avatar de l’utilisateur
zim
poids lourd
poids lourd
 
Messages: 843
Inscrit le: 01 AMvSam, 23 Juil 2011 09:57:45 +000057Samedi 2009 040940

Re: Conseil moteur qui n'a pas démarrer depuis 10 ans.

Messagepar rsgqkweekkk » 01 PMvVen, 21 Sep 2018 21:11:13 +000011Vendredi 2009 040940

alors alors où que ça en est le bouznik?
Saint Thomas était un con. Et Trotsky un enculé.


-le karaboudjan- http://www.mercotribe.net/phpBB3/viewtopic.php?f=10&t=31583
Avatar de l’utilisateur
rsgqkweekkk
convoi exceptionnel
convoi exceptionnel
 
Messages: 7693
Inscrit le: 01 AMvLun, 30 Mai 2011 11:07:45 +000007Lundi 2009 041140
Localisation: 81120 Lombers (on the rocks)

Re: Conseil moteur qui n'a pas démarrer depuis 10 ans.

Messagepar Kitope » 01 AMvJeu, 10 Jan 2019 02:41:32 +000041Jeudi 2009 040240

Bonsoir,

Désolé pour ce looooong silence radio :oops: , je n'ai eu que très peu d'occasion de mettre les main dans le cambouis. Il a été un peu compliqué de synchroniser mon emploi du temps avec celui de mon oncle ( le camion se trouvant a son domicile).
Je n'ai eu que quelques après midi a travailler sur le véhicule depuis la création du sujet.

J'ai persisté dans la dépose du tambour de frein. J'ai passé beaucoup de temps a frapper au maillet, puis ne voyant que cela ne changeait rien et que mon poignet commençait franchement a me faire mal, j'ai compris que ce n'était pas la bonne stratégie. Je suis donc parti à la recherche d'un arrache moyeu. Cependant, ceux que j'ai pu trouver avait un diamètre trop petit pour le 308d. Personne dans mon entourage ne possède de camion ou de voiture a grosses roues...et comme je n'ai pas quelques centaines d'euros a mettre dans ce genre de matériel, j'ai donc essayer d'adapter sans trop de succès, un arrache moyeu petit diamètre à 10 euros. Puis j'ai pu mettre la main sur un arrache moyeu de camion...le tambour est tombé très vite. Quand on a les bons outils, la mécanique semble tellement facile. :P

Bref, après avec fait la vidange de l'huile moteur et changer le filtre à huile, passer quelques semaines a rechercher les clefs du camion, remplacer la batterie, le moment de vérité était arrivé...Le moteur à démarrer sans problème.
Je pense que même sans la vidange ou le remplacement du filtre, le résultat aurait été le même.

Maintenant, je vais m'attaquer au freins. Dans la dépose d'un des tambours arrière, j'ai complètement abimé des ressorts du mécanisme. Je m'étais donc dis que j'allais remplacer tout le bloc, puis j'ai vu qu'on avait la possibilité d'acheter que les ressorts et autres goupilles sans les garnitures. C'était donc mon plan.
Puis j'ai parcouru les photos de la dépose du tambour, j'ai remarqué qu'un bout de garniture s'était fait la malle. Vous en pensez quoi? Remplacement des garnitures ou ça passe on reste avec celle ci??

Image
Vous auriez des références a conseiller, j’ai pas envie d’acheter une mauvaise référence...
J’ai trouvé ça : https://www.piecesauto.fr/marque-automobile/pieces-detachees-mercedes-benz/t1-camionnette-602/10963/10131/machoires-de-frein.html

Bien cordialement et bonne année :D
Kitope
pétrolette
pétrolette
 
Messages: 7
Inscrit le: 01 PMvLun, 17 Sep 2018 21:16:12 +000016Lundi 2009 040940

Re: Conseil moteur qui n'a pas démarrer depuis 10 ans.

Messagepar rsgqkweekkk » 01 AMvJeu, 10 Jan 2019 09:35:53 +000035Jeudi 2009 040940

Yo! Putain, si t'as dut sortir un arrache c'est que ca devait etre sacrement coincé là derriere :shock:

Effectivement tes garnitures sont mortes, sans parler d'une bizarre illusion d'optique que j'ai, on dirait qu'il y a une sur-epaisseur sur la machoires de gauche...pis c'est pas ce que ca coute à changer

MAIS MERCI MERCOTRIBE DE M'AVOIR SAUVE DE LA FAUTE :D

en effet, là t'es tombé dans le piege habituel, on s'est tous fait avoir: le lien que tu met c'est pour des machoires de 2xx. >Et encore, dans la theorie. En pratique j'ai rarement vu des 2xx avoir ce diametre là de tambour: 230mm. Les 3xx c'est du 260, et 270 les 4xx, c'est dans la revue technique que tu devrais penser a te choper au passage.

Donc pour ton 260 le mieux est d'aller chez mercedes te commander juste les garnitures avec leurs rivets, si t'es un peu bricolo tu devrais pouvoir te les remplacer tout seul.

Et au fait, c'est quand qu'on a droit a une photo du merco en entier? ;)
Saint Thomas était un con. Et Trotsky un enculé.


-le karaboudjan- http://www.mercotribe.net/phpBB3/viewtopic.php?f=10&t=31583
Avatar de l’utilisateur
rsgqkweekkk
convoi exceptionnel
convoi exceptionnel
 
Messages: 7693
Inscrit le: 01 AMvLun, 30 Mai 2011 11:07:45 +000007Lundi 2009 041140
Localisation: 81120 Lombers (on the rocks)

Re: Conseil moteur qui n'a pas démarrer depuis 10 ans.

Messagepar Kitope » 01 PMvLun, 18 Mar 2019 13:50:53 +000050Lundi 2009 040140

Yop!

J'ai bien suivi ton conseil, je suis allé chez mercedes pour les garnitures, c'était pas plus chère que sur internet et j'ai pu verifier la compatibilité sur place. J'ai riveté tout ça.

Puis en discutant avec le vendeur de chez mercedes, il m'a conseillé de vidanger le reservoir de gasoil. A vrai dire tout le monde me l'a conseillé. On m'a parlé de champignons et d'ecosystème qui aurait pu s'y developpés durant toutes ces années.
Image
A mon grand étonnement, le réservoir était plutôt "propre". Le gasoil vidangé avait une couleur d'huile d'olive mais vraiment peu de résidu dans le fond du réservoir. Par contre pour la jauge à carburant c'est un peu plus problématique. La crépine dégueulasse a facilement été nettoyé mais pour le flotteur c'est un autre problème. Les 2 fils qui le tiennent ont lachés et avec toute la mélasse j'ai pas pu voir ou ils étaient connectés.

Image
Image
Et un autre point qui me turlupine, j'ai passé pas mal de temps a chercher le prefiltre pour le circuit d'alimentation, je me suis glissé en dessous du camion à plusieurs reprises, j'ai essayé de suivre les durites qui se connectent au filtre a gasoil pour le trouver sans succes. Serait-il possible que sur le 308d, il n'y ai pas de prefiltre??
Kitope
pétrolette
pétrolette
 
Messages: 7
Inscrit le: 01 PMvLun, 17 Sep 2018 21:16:12 +000016Lundi 2009 040940

Re: Conseil moteur qui n'a pas démarrer depuis 10 ans.

Messagepar Crocozorus » 01 PMvLun, 18 Mar 2019 17:19:40 +000019Lundi 2009 040540

Alors pour le préfiltre je me pose la meme question a propos de mon 310.
Le réservoir tu l'a bien secouer/retourner ? Passe un coup de karcher dedans si tu peux, sèche le bien avant de le reremplir.
Car vu la geule du tamis de ta crépine il doit se cacher plus de choses que ce qu'on voit sur ta photo.

Concernant les cables: sur ta crépine t'a 2 trous pour les durites de GO, 1 autre pour la mise a l'air. Tu a aussi 2 écrous qui tiennent les cosses a oeil des 2 cables qui sont reliés a la jauge. Je saurais pas te dire lequel se branche ou j'ai meme pas réussi a distinguer si il y avais une couleur sur les cables tellement c'etait incrusté de mélasse.
Pour le démontage j'utilise un casier a bouteilles que je glisse sous le reservoir pour pas tout arracher.
J'achète mes sous-pulls chez Yohji Yamamoto !
Le truc qui roule : viewtopic.php?f=10&t=42296 (de temps a autre quand ca lui arrive de ne pas etre en panne)
Avatar de l’utilisateur
Crocozorus
poids lourd
poids lourd
 
Messages: 689
Inscrit le: 01 AMvVen, 29 Jan 2016 02:49:21 +000049Vendredi 2009 040240
Localisation: Beynost

Re: Conseil moteur qui n'a pas démarrer depuis 10 ans.

Messagepar Kitope » 01 PMvMer, 20 Mar 2019 20:45:03 +000045Mercredi 2009 040840

Aujourd'hui j'ai revérifier l'état de mon réservoir et j'ai vraiment pas trouvé de mélasse, j'y suis allé avec une longue tige en métal et des éponges, il est plutôt propre.
Sinon pour les fils dont je parlais, ce n'est pas les durites qui sont reliés à la jauge a l'extérieur du réservoir mais les fils très fin dans la jauge. ( ils sont entouré en rouge sur la photos). Comme je le disait avec la mélasse, j'ai pas bien vu ou ils étaient rattaché au niveau du flotteur. (le gros machin noir)
Image
Kitope
pétrolette
pétrolette
 
Messages: 7
Inscrit le: 01 PMvLun, 17 Sep 2018 21:16:12 +000016Lundi 2009 040940

Re: Conseil moteur qui n'a pas démarrer depuis 10 ans.

Messagepar Crocozorus » 01 AMvJeu, 21 Mar 2019 05:56:48 +000056Jeudi 2009 040540

Ok désolé j'avais pas vu les choses comme ca, je pensais qu'ils s'étaient arrahés du couvercle de la crépine.
Mais c'est bien a l'intérieur de la crépine que ca a merder, je peux pas t'aider j'ai jamais eu besoin d'ouvrir la crépine
J'achète mes sous-pulls chez Yohji Yamamoto !
Le truc qui roule : viewtopic.php?f=10&t=42296 (de temps a autre quand ca lui arrive de ne pas etre en panne)
Avatar de l’utilisateur
Crocozorus
poids lourd
poids lourd
 
Messages: 689
Inscrit le: 01 AMvVen, 29 Jan 2016 02:49:21 +000049Vendredi 2009 040240
Localisation: Beynost

Re: Conseil moteur qui n'a pas démarrer depuis 10 ans.

Messagepar 307DBEIGE » 01 AMvJeu, 21 Mar 2019 11:24:48 +000024Jeudi 2009 041140

Crocozorus a écrit:..., je peux pas t'aider j'ai jamais eu besoin d'ouvrir la crépine


Ne soit pas pressé Crocozorus, ça va bientôt arriver :D




Le pre-filtre coûte moins de 3 euros et dispo. De quoi ne pas se priver d en avoir 1 en stock.
Si tu as une pompe amorçage, elle est peut être bien crade aussi...

Tu t es renseigné sur le tarif de la crépine chez étoile ?
307DBEIGE
poids lourd
poids lourd
 
Messages: 511
Inscrit le: 01 PMvMer, 21 Juin 2017 12:03:41 +000003Mercredi 2009 041240

Re: Conseil moteur qui n'a pas démarrer depuis 10 ans.

Messagepar yffic60 » 01 PMvJeu, 21 Mar 2019 14:34:47 +000034Jeudi 2009 040240

Bonjour à Tous et à Toute
Ton bahut n'aurait pas roulé à l'huile avant d'être mis au " repos"?
Pour le préfiltre, il n'y en pas systématiquement.
A+
Fourgon L407D de 1980 empattement 3.500 Longueur 6.00 Déclassé en VL et aménagé en cc en 1985 Moteur 616 910
yffic60
super lourd
super lourd
 
Messages: 1345
Inscrit le: 01 PMvLun, 11 Mai 2009 15:40:28 +000040Lundi 2009 040340
Localisation: OISE du sud

Re: Conseil moteur qui n'a pas démarrer depuis 10 ans.

Messagepar Kitope » 01 AMvSam, 30 Mar 2019 00:27:03 +000027Samedi 2009 041240

307BEIGE: Pour le préfiltre c'est bien evidemment pas le cout qui est le problème, c'est que je n'en voit pas sur le camion, tout comme la pompe d'amorçage. :P
Sinon, je suis allez voir Merco pour voir si il avait une crépine/jauge en stock. Bonne nouvelle, ils en avaient un en stock. Mauvaise nouvelle, elle coute 250 euros! :lol:
Je suis pas encore prêt à mettre autant pour le moment. Je vais tenter une réparation, j'ai vu des tutos sur ce forum mais les photos uploadées ne sont plus disponible, je vais poster sur ces feeds là en espérant trouver de l'aide.

yffic60 : Pourquoi cette question sur l'huile? D'après ce que j'en sais, il n'a jamais roulé a l'huile de friture pour le moment :P
Kitope
pétrolette
pétrolette
 
Messages: 7
Inscrit le: 01 PMvLun, 17 Sep 2018 21:16:12 +000016Lundi 2009 040940

Re: Conseil moteur qui n'a pas démarrer depuis 10 ans.

Messagepar Crocozorus » 01 AMvSam, 30 Mar 2019 10:01:54 +000001Samedi 2009 041040

Ton camion n'a pas de pompe d'amorcage tu peux arrer de la chercher :mrgreen:
J'achète mes sous-pulls chez Yohji Yamamoto !
Le truc qui roule : viewtopic.php?f=10&t=42296 (de temps a autre quand ca lui arrive de ne pas etre en panne)
Avatar de l’utilisateur
Crocozorus
poids lourd
poids lourd
 
Messages: 689
Inscrit le: 01 AMvVen, 29 Jan 2016 02:49:21 +000049Vendredi 2009 040240
Localisation: Beynost

Re: Conseil moteur qui n'a pas démarrer depuis 10 ans.

Messagepar yffic60 » 01 PMvLun, 01 Avr 2019 19:57:54 +000057Lundi 2009 040740

Bonsoir
Pourquoi je demande si ton bahut a roulé à l'huile de friture,
parce que pour moi, le paquet de mélasse qui a détruit ta jauge pourrait venir d'huile de friture figée.
le gazoil à mon avis ne doit pas faire ce genre de dégât.
A+
Fourgon L407D de 1980 empattement 3.500 Longueur 6.00 Déclassé en VL et aménagé en cc en 1985 Moteur 616 910
yffic60
super lourd
super lourd
 
Messages: 1345
Inscrit le: 01 PMvLun, 11 Mai 2009 15:40:28 +000040Lundi 2009 040340
Localisation: OISE du sud

Suivant

Retourner vers questions autres

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité