[résolu] Vario OM904LA ne démarr(ait) plus

[résolu] Vario OM904LA ne démarr(ait) plus

Messagepar badibulle » 01 PMvJeu, 14 Déc 2017 16:26:29 +000026Jeudi 2009 040440

Ola !

Bon... Le vario ne démarre plus. Le "clac clac clac" au démarrage me fait immédiatement penser au démarreur.
Je m'en vais donc à la recherche de celui-ci armé de mon marteau et d'une petite barre à mine.
.........................
Après plus de 30 minutes de dessus-dessous le camion, depuis dedans et depuis dehors, et bien figurez-vous que je ne l'ai même pas vu ! On me l'a piqué ou quoi ? :lol:

Plus sérieusement, Je ne le trouve pas... :?
Alternateur : check !
Mais rien dans le prolongement de celui-ci.
Beaucoup de cache empêche la visibilité, mais ce qui m'étonne c'est qu'il ne soit pas à proximité du bloc moteur...
Et vu où il est garé je pne peux pas le monter sur chandelles pour bien dégager l'accès par dessous...
J'ai vraiment l'air d'un con sur ce coup là !

Une petite idée pour aiguiller mes recherches ?...
Avatar de l’utilisateur
badibulle
Moderateur
 
Messages: 1526
Inscrit le: 01 PMvSam, 23 Aoû 2008 13:03:48 +000003Samedi 2009 040140
Localisation: Haute-Loire

Re: Vario OM904LA ne démarre plus

Messagepar rsgqkweekkk » 01 PMvJeu, 14 Déc 2017 16:53:32 +000053Jeudi 2009 040440

euh... le demarreur pour moi devrait se situer a la jonction boite/bloc, il entraine tres probablement le moteur via le volant moteur.

Si j'en crois la photo d'intermerde quand j'y demande ce que c'est le 904, je situerai le demarreur coté droit, sous le turb, pris sur le volant moteur -a moins que ton berzingue soit different?

Image

Tiens, regarde, y a plein d'image de 904 crade là, de tous les cotés ;)
https://autoline.es/-/venta/motores/par ... 2061053800
Saint Thomas était un con. Et Trotsky un enculé.


-le karaboudjan- http://www.mercotribe.net/phpBB3/viewtopic.php?f=10&t=31583
Avatar de l’utilisateur
rsgqkweekkk
convoi exceptionnel
convoi exceptionnel
 
Messages: 6895
Inscrit le: 01 AMvLun, 30 Mai 2011 11:07:45 +000007Lundi 2009 041140
Localisation: 81120 Lombers (on the rocks)

Re: Vario OM904LA ne démarre plus

Messagepar badibulle » 01 PMvJeu, 14 Déc 2017 21:13:27 +000013Jeudi 2009 040940

Yo !

C'est bien par là que je farfouillais...
Mais y'a vraiment peu d'espace...

Je m'y remets samedi matin (demain je rentre après la nuit tombée, les loups sont de sortis faut pas traîner dehors par c'temps là ! :lol: ).

Et sinon, à quand un moteur sur rail pour le sortir facilement quant tu veux ? :|
Avatar de l’utilisateur
badibulle
Moderateur
 
Messages: 1526
Inscrit le: 01 PMvSam, 23 Aoû 2008 13:03:48 +000003Samedi 2009 040140
Localisation: Haute-Loire

Re: Vario OM904LA ne démarre plus

Messagepar rsgqkweekkk » 01 AMvVen, 15 Déc 2017 09:01:54 +000001Vendredi 2009 040940

badibulle a écrit:Et sinon, à quand un moteur sur rail pour le sortir facilement quant tu veux ? :|


Diantre, voila une bonnée idée, le moteur à cassette! Apres faut vraiment que ce soit bien conçu pour pas te casser les couilles..
Je pense par exemple aux batteries montées sur rail sur certain bahut, genre renault mascott.. l'idée parait bonne sauf que dans la pratique c'est ultra merdique, ca :lol: ca rouille ca force c'est lourd...
Saint Thomas était un con. Et Trotsky un enculé.


-le karaboudjan- http://www.mercotribe.net/phpBB3/viewtopic.php?f=10&t=31583
Avatar de l’utilisateur
rsgqkweekkk
convoi exceptionnel
convoi exceptionnel
 
Messages: 6895
Inscrit le: 01 AMvLun, 30 Mai 2011 11:07:45 +000007Lundi 2009 041140
Localisation: 81120 Lombers (on the rocks)

Re: Vario OM904LA ne démarre plus

Messagepar max551 » 01 AMvVen, 15 Déc 2017 09:46:53 +000046Vendredi 2009 040940

Un ami qui avait acheter une bmw plutôt récente m'avait expliqué que la boite de vitesse était montée sur une sorte de rail ou chariot pour pouvoir la sortir facilement. Après j'ai pas vu donc je ne peux pas en dire plus mais le concept me semble pas idiot.
Sinon y'a aussi le magnifique rail pour sortir la roue de secoure sur les T2, dire que j'ai insulté de tous les noms les ingénieurs Mercedes de ne pas avoir installer de treuil pour monter la roue( je la fixer en la bloquant avec mes genous et en plaçant les vis avec les mains :? ) alors que tout était prévu :oops:

Mais tous ça ne t'aide pas trop dans ton probleme, bon courage pour ton démarreur.
Avatar de l’utilisateur
max551
poids lourd
poids lourd
 
Messages: 935
Inscrit le: 01 PMvVen, 04 Oct 2013 17:02:21 +000002Vendredi 2009 040540
Localisation: 16320

Re: Vario OM904LA ne démarre plus

Messagepar rsgqkweekkk » 01 AMvVen, 15 Déc 2017 10:22:43 +000022Vendredi 2009 041040

ouaip, ils commencent a s'y mettre sur certaines caisses. le concept de la boite sur cassette vient de la moto de course des années 80. Ils l'ont fait sur quelques modeles mais ont ensuite abandonné pour des raisons cout/interet grand public.
Saint Thomas était un con. Et Trotsky un enculé.


-le karaboudjan- http://www.mercotribe.net/phpBB3/viewtopic.php?f=10&t=31583
Avatar de l’utilisateur
rsgqkweekkk
convoi exceptionnel
convoi exceptionnel
 
Messages: 6895
Inscrit le: 01 AMvLun, 30 Mai 2011 11:07:45 +000007Lundi 2009 041140
Localisation: 81120 Lombers (on the rocks)

Re: Vario OM904LA ne démarre plus

Messagepar badibulle » 01 AMvLun, 18 Déc 2017 09:26:37 +000026Lundi 2009 040940

Yo !

j'ai enfin localisé le démarreur. Merci au pape !
Il y avait un énorme cache d'environ 1m20*1m20 qui protège la boite et qui englobe les 4/5ème du démarreur... Je pouvais toujours le chercher !
Bref, une fois le cache enlevé, quelques coups de barre à mine et.... rien... :roll:

Je n'ai même plus le "clac" au démarrage...

j'ai voulu prendre la tension au cul du démarreur, mais les ingénieurs Mercedes sont tellement forts que le démarreur est enserré entre le bloc moteur et le châssis et, forcément, on y voit comme dans le cul du loup... Donc je n'ai pas pu...
Par acquis de conscience j'ai pris la tension des batteries de démarrage : 3V et 8 volts, 15 volts en série :geek:
Surpris de ce résultat j'ai pris la tension sur une prise de la maison : 52 V.
Ok, le multimètre déconne grave !! :lol:

Une idée, un conseil pour m'aiguiller ? (pour le démarreur, le multimètre, on s'en fout hein ! :mrgreen: )

Merci !
Avatar de l’utilisateur
badibulle
Moderateur
 
Messages: 1526
Inscrit le: 01 PMvSam, 23 Aoû 2008 13:03:48 +000003Samedi 2009 040140
Localisation: Haute-Loire

Re: Vario OM904LA ne démarre plus

Messagepar loiseleur » 01 AMvLun, 18 Déc 2017 09:46:13 +000046Lundi 2009 040940

J'ai le même moulin sur mon 812.
C'est un peu le monolithe de 2001 l'odyssée de l'espace leur truc... :roll:

Faudrait quand même être certain de l'état de tes batteries avant toute chose.
Sans multimètre c'est compliqué, mais tu peux tenter de câbler une des batteries sur une bagnole.

Sinon je crois que t'as pas d'autre choix que de démonter le démarreur pour le tester hors du camion si tu y arrives pas sur le camion.

Et la barre à mine ça résout pas tout. :lol:
Avatar de l’utilisateur
loiseleur
Moderateur
 
Messages: 10031
Inscrit le: 01 PMvMer, 06 Aoû 2008 14:40:56 +000040Mercredi 2009 040240
Localisation: Tulle

Re: Vario OM904LA ne démarre plus

Messagepar badibulle » 01 AMvLun, 18 Déc 2017 09:59:57 +000059Lundi 2009 040940

A priori mes batteries devraient être bonnes, elles sont du printemps.
Le dernier démarrage était il y a deux mois et ça a pété sans soucis au premier tour de clé.
Là, tous s'allument nikel, avec une intensité qui me laisse penser qu'elles sont au point.

mais en effet, en 1 : je m'occupe des piles du multimètres, en deux je re-teste les batteries, puis enfin, je démonte le démarreur. Et je sens que ça va être une sacrée poilade cette affaire là... Mais mimines vont finir toutes endolories, rougies et la peau toute "masiblée". J'ai hâte.

Mais ça attendra les deniers jours de l'année. En ce moment je rentre à la nuit tombée et il neige.
Avatar de l’utilisateur
badibulle
Moderateur
 
Messages: 1526
Inscrit le: 01 PMvSam, 23 Aoû 2008 13:03:48 +000003Samedi 2009 040140
Localisation: Haute-Loire

Re: Vario OM904LA ne démarre plus

Messagepar loiseleur » 01 AMvLun, 18 Déc 2017 10:45:41 +000045Lundi 2009 041040

Merci de me faire apprécier ma cabine basculante. :mrgreen:
Avatar de l’utilisateur
loiseleur
Moderateur
 
Messages: 10031
Inscrit le: 01 PMvMer, 06 Aoû 2008 14:40:56 +000040Mercredi 2009 040240
Localisation: Tulle

Re: Vario OM904LA ne démarre plus

Messagepar badibulle » 01 AMvLun, 18 Déc 2017 11:15:34 +000015Lundi 2009 041140

With pleasure !
Avatar de l’utilisateur
badibulle
Moderateur
 
Messages: 1526
Inscrit le: 01 PMvSam, 23 Aoû 2008 13:03:48 +000003Samedi 2009 040140
Localisation: Haute-Loire

Re: Vario OM904LA ne démarre plus

Messagepar etoile80 » 01 PMvLun, 18 Déc 2017 21:43:18 +000043Lundi 2009 040940

salut, "Le "clac clac clac" au démarrage me fait immédiatement penser au démarreur " hum .un bon contrôle des batteries et des câbles de masse..........
« Je me suis rendu compte que j'avais pris de l'âge le jour ou j'ai constaté que je passais plus de temps à bavarder avec les pharmaciens qu'avec les patrons de bistrot. »
de Michel Audiard
etoile80
super lourd
super lourd
 
Messages: 1806
Inscrit le: 01 PMvSam, 09 Aoû 2008 23:24:38 +000024Samedi 2009 041140

Re: Vario OM904LA ne démarre plus

Messagepar badibulle » 01 AMvMar, 19 Déc 2017 09:19:15 +000019Mardi 2009 040940

OK, je suis une bille en élec (et en plus j'aime pas ça).

Donc, je répare le multimètre, je vérifie la tension des batteries (question au passage : tout l'électronique fonctionne comme il faut, l'intensité des lumières est bonne, autoradio OK : si mes batteries étaient naze, ça devraient mal/pas fonctionner ?)
Puis je vérifie mes câbles...
Pour la masse, celui du démarreur en priorité non ?... :roll:
Avatar de l’utilisateur
badibulle
Moderateur
 
Messages: 1526
Inscrit le: 01 PMvSam, 23 Aoû 2008 13:03:48 +000003Samedi 2009 040140
Localisation: Haute-Loire

Re: Vario OM904LA ne démarre plus

Messagepar salander » 01 PMvMar, 19 Déc 2017 17:26:42 +000026Mardi 2009 040540

Le clac clac, c'est le relais du démarreur qui n'est pas content. Raison, pas assez d'intensité. Une batterie peut être à 12 v au repos et allumer les voyants et tomber à 5v quand on tire dessus. Donc, un coup de multimètre au moment d'actionner le démarreur te donnera l'état de ta batterie.
D'autre part, insister sur un relais qui claque, ya rien de mieux pour le fusiller.
Avatar de l’utilisateur
salander
poids lourd
poids lourd
 
Messages: 527
Inscrit le: 01 PMvVen, 05 Juil 2013 21:03:51 +000003Vendredi 2009 040940
Localisation: Bordeaux

Re: Vario OM904LA ne démarre plus

Messagepar badibulle » 01 AMvMer, 20 Déc 2017 10:15:30 +000015Mercredi 2009 041040

Bon, avec tout ça je vais bien pouvoir trouver...

Par contre, si c'est effectivement une décharge des/d'une batterie(s) il va falloir trouver pourquoi...
Comme l'a dit étoile80 : problème de masse et ça fuit ? :roll:

Du coup en zyeutant un peu plus dans le compartiment batterie du vario j'y ai trouvé plein de morceaux de papiers déchiquetés, de la la mousse... putain de souris !!! j'espère qu'elles vont pas avoir grignotté les gaines !!! :twisted:
Avatar de l’utilisateur
badibulle
Moderateur
 
Messages: 1526
Inscrit le: 01 PMvSam, 23 Aoû 2008 13:03:48 +000003Samedi 2009 040140
Localisation: Haute-Loire

Re: Vario OM904LA ne démarre plus

Messagepar max551 » 01 AMvMer, 20 Déc 2017 10:40:21 +000040Mercredi 2009 041040

Le clac clac, c'est le relais du démarreur qui n'est pas content.

ou le solénoïde qui saute, ça dépend du type de clac.
Avatar de l’utilisateur
max551
poids lourd
poids lourd
 
Messages: 935
Inscrit le: 01 PMvVen, 04 Oct 2013 17:02:21 +000002Vendredi 2009 040540
Localisation: 16320

Re: Vario OM904LA ne démarre plus

Messagepar badibulle » 01 PMvVen, 29 Déc 2017 22:18:34 +000018Vendredi 2009 041040

Yo les amis !

Je suis allé acheter une pile 9V pour le multimètre et puis j'ai donc changé la pile du multimètre. J'ai pu me rendre compte que le multimètre était HS.
Je suis allé acheter un autre multimètre et j'ai enfin pu contrôler mes batteries.
Batterie 1 : 4.5 V
batterie 2 : 0.3 V
:roll:
J'ai appelé Laurent bagnole. Les batteries avaient à peine 1 ans et c'était marqué dessus "garantie 24 mois".
Bon, lolo a été serviable à souhait et m'a recherché une facture vu que j'avais paumé la mienne.
J'ai donc deux batteries toutes neuves maintenant !
Je les monte demain...
J'espère que tout va fonctionner... :roll:

La suite avant la fin de l'année :mrgreen:
Avatar de l’utilisateur
badibulle
Moderateur
 
Messages: 1526
Inscrit le: 01 PMvSam, 23 Aoû 2008 13:03:48 +000003Samedi 2009 040140
Localisation: Haute-Loire

Re: Vario OM904LA ne démarre plus

Messagepar romse » 01 AMvSam, 30 Déc 2017 01:10:10 +000010Samedi 2009 040140

si les batteries sont quasi neuves et vides c 'est plutot un probleme de charge non ( alternateur ? courroie ? )
ou alors y a un truc qui décharge à l'arret?
Avatar de l’utilisateur
romse
convoi exceptionnel
convoi exceptionnel
 
Messages: 3962
Inscrit le: 01 AMvLun, 04 Aoû 2008 11:17:44 +000017Lundi 2009 041140
Localisation: sud

Re: Vario OM904LA ne démarre plus

Messagepar rsgqkweekkk » 01 AMvSam, 30 Déc 2017 10:16:48 +000016Samedi 2009 041040

Ah oui.

Bon, ben maintenant tu sais pour quoi ca demarrait pas... manquera plus qu'a résoudre le potenciel soucis de décharge.
Bonnannée! :mrgreen:
Saint Thomas était un con. Et Trotsky un enculé.


-le karaboudjan- http://www.mercotribe.net/phpBB3/viewtopic.php?f=10&t=31583
Avatar de l’utilisateur
rsgqkweekkk
convoi exceptionnel
convoi exceptionnel
 
Messages: 6895
Inscrit le: 01 AMvLun, 30 Mai 2011 11:07:45 +000007Lundi 2009 041140
Localisation: 81120 Lombers (on the rocks)

Re: Vario OM904LA ne démarre plus

Messagepar badibulle » 01 PMvSam, 30 Déc 2017 14:32:31 +000032Samedi 2009 040240

Yo !!

Alors, les batteries sont en place et tadam !! vroum !!

Et comme dit au dessus, reste plus qu'à trouver l'origine du problème... :roll:

Je vais vérifier la tension quand le moteur tourne. ça aiguillera.
Et au cas où j'ai un coupe circuit à monter.
Avatar de l’utilisateur
badibulle
Moderateur
 
Messages: 1526
Inscrit le: 01 PMvSam, 23 Aoû 2008 13:03:48 +000003Samedi 2009 040140
Localisation: Haute-Loire

Suivant

Retourner vers electricité, démarreurs, alternateurs, batteries

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité