probleme prechauffage/ tirette qui fume

probleme prechauffage/ tirette qui fume

Messagepar prakasha » 01 PMvLun, 11 Juin 2018 17:38:42 +000038Lundi 2009 040540

bonjour,
alors nous avons un L407DA35 de 79 moteur om615 60cv. avec démarrage à tirette et préchauffage a bougies 0.9V en séries.

depuis quelques temps, nous avions des problèmes de démarrage a la tirette ( qui marche quand ça lui veut), et étions parfois obliger d utiliser un tournevis directement au démarreur ( après préchauffage biensur!)..

nous voulions installer un bouton afin de résoudre le problème, on a été pris de cours.

Mais voila que la semaine dernière, au moment de préchauffer la tirette se met a fumer ( résistance entre bougies froide).

nous avons déjà lu le sujet de Kevin et Déborah sur le serpentin qui chauffe de trop. ben nous c est de la tirette...

Lorsque nous déconnectons le + de la bougies, la tirette ne fume plus.
Nous avons donc démonter les bougies de préchauffage et testé le système entier (bougies, serpentin, isolant) cela fonctionne bien, mais des qu on connecte le tout, cela fume toujours à la tirette.

notre voyant préchauffage fonctionnait seulement lorsqu on préchauffait ( ne s éteint pas a une certaine température, et fonctionnait seulement avec la tirette) on pouvait aussi voir le voyant rouge du contact diminuer d intensité lors du préchauffage.
Maintenant le voyant de préchauffage ne s allume plus du tout, et le voyant rouge ne diminue plus d intensité.

nous penchons vers ce relais de préchauffage ( avec les deux résistances pour diminuer la tension)
ou y aurait il un fusible entre le + et la tirette?

voila notre problème....
nous nous enlisons..... si vous aviez un conseil a nous donner merci.
prakasha
pétrolette
pétrolette
 
Messages: 6
Inscrit le: 01 AMvDim, 08 Avr 2018 07:13:59 +000013Dimanche 2009 040740

Re: probleme prechauffage/ tirette qui fume

Messagepar prakasha » 01 PMvDim, 17 Juin 2018 23:04:29 +000004Dimanche 2009 041140

bonjour a tous,
alors pour continuer le monologue et tenir informer à tribus voilà où nous en sommes.

le système de bougies fonctionnant, ayant un court circuit lorsque que l on connecte le + aux bougies.
nous nous sommes aperçu que le court circuit se fait lorsque les bougies sont vissees au bloc moteur.

ayant déjà lu sur le forum que ce type De court circuit sur ce montage est frequent. nous avons commander les bougies monark, pour mettre les bougies de préchauffage en parallèle.


on s est également aperçu que le relais temporisateur était mort ( tension egale à l entrée et sortie de boitier)

donc ce nouveau système de bougies qui marche au 12 v ( plus besoin de relais temperisateur) sera peut être la solution.

on vous tient au courant des réception et montage de celles ci.

en tout cas merci à tous de partager vos connaissances et experiences..
prakasha
pétrolette
pétrolette
 
Messages: 6
Inscrit le: 01 AMvDim, 08 Avr 2018 07:13:59 +000013Dimanche 2009 040740

Re: probleme prechauffage/ tirette qui fume

Messagepar max551 » 01 AMvLun, 18 Juin 2018 10:51:00 +000051Lundi 2009 041040

Salut,
A priorie et j'en fut etoné, il n'y a pas de temporisation sur ces modeles. tu trouvera dans le sujet de kevin et deb une autopsi de mon boitier. il contient un fusible une bobine électromagnétique et un contact magneto-sensible qui active le voyant, c'est tout.
on s est également aperçu que le relais temporisateur était mort ( tension egale à l entrée et sortie de boitier)

donc c'est normal


par contre si la tirette fume c'est pas bon, y'a un truc qui crame dedans, ne plus utiliser avant d'avoir trouvé la source ,car une tirette de rechange je crois que c'est pas facile a trouver.
Avatar de l’utilisateur
max551
poids lourd
poids lourd
 
Messages: 946
Inscrit le: 01 PMvVen, 04 Oct 2013 17:02:21 +000002Vendredi 2009 040540
Localisation: 16320

Re: probleme prechauffage/ tirette qui fume

Messagepar prakasha » 01 AMvMar, 26 Juin 2018 09:24:27 +000024Mardi 2009 040940

bonjour a tous,
je reviens donc donner des petites nouvelles. j ai changé les bougies de préchauffage pour le système Monark. et..???? ça ne marche toujours pas...

après moult vérification ( en même temps je débute et essaie de comprendre ce qui se passe la dedans...) je me suis aperçu que la tension était très haute. ( je sais j avais déjà dis que j avais pris la tension... on est novice ou on ne l ai pas :))
en naviguant sur le web, j ai vu que c est possible que ça soit le régulateur de l alternateur, voir l alternateur complet avec de grande chance qu il faille changer la batterie également.

donc cet après midi j y retourne et vous tiens informer. merci
prakasha
pétrolette
pétrolette
 
Messages: 6
Inscrit le: 01 AMvDim, 08 Avr 2018 07:13:59 +000013Dimanche 2009 040740

Re: probleme prechauffage/ tirette qui fume

Messagepar max551 » 01 AMvMar, 26 Juin 2018 10:08:50 +000008Mardi 2009 041040

tres hautes? genre 16V
à tu verifié le fusible dans la petite boite noir a gauche du mastervac
Avatar de l’utilisateur
max551
poids lourd
poids lourd
 
Messages: 946
Inscrit le: 01 PMvVen, 04 Oct 2013 17:02:21 +000002Vendredi 2009 040540
Localisation: 16320

Re: probleme prechauffage/ tirette qui fume

Messagepar prakasha » 01 AMvMar, 26 Juin 2018 10:43:56 +000043Mardi 2009 041040

c est plus du genre 18/19V , ce qui a l air très très haut, limite explosion de batterie quand je lis certain forum.

donc je vais vite y aller essayer de vider la batterie. mais j ai teste la tension aux cosses de la batterie, après alternateur, avant tirette, c est toujours la même... donc cela pourrait expliquer pourquoi la tirette fume :(

j y vais donc de ce pas, décharger la batterie avant le pire, et démonter l alternateur pour un contrôle....
prakasha
pétrolette
pétrolette
 
Messages: 6
Inscrit le: 01 AMvDim, 08 Avr 2018 07:13:59 +000013Dimanche 2009 040740

Re: probleme prechauffage/ tirette qui fume

Messagepar max551 » 01 AMvMar, 26 Juin 2018 11:36:01 +000036Mardi 2009 041140

effectivement 19v c'est super haut, la batterie est relié à l'alternateur c'est normal que tu ai la même tension partout.
bon quand même perso je mettrai en doute le multimètre et j'essayerai avec celui du voisin ou je vérifierai que j'ai bien 12v sur ma voiture ou sur n'importe laquelle qui passe histoire d’être sur avant de tout démonter.
Avatar de l’utilisateur
max551
poids lourd
poids lourd
 
Messages: 946
Inscrit le: 01 PMvVen, 04 Oct 2013 17:02:21 +000002Vendredi 2009 040540
Localisation: 16320

Re: probleme prechauffage/ tirette qui fume

Messagepar 307DBEIGE » 01 PMvVen, 13 Juil 2018 20:44:50 +000044Vendredi 2009 040840

Ça fume toujours ou bien tu as trouvé l origine du problème :?:
307DBEIGE
fourgon
fourgon
 
Messages: 270
Inscrit le: 01 PMvMer, 21 Juin 2017 12:03:41 +000003Mercredi 2009 041240

Re: probleme prechauffage/ tirette qui fume

Messagepar Raoul à vélo » 01 PMvVen, 13 Juil 2018 21:07:20 +000007Vendredi 2009 040940

Salut !

je réagis sans pouvoir aider (je comprend rien à votre système de préchauffage reptilien) car j'ai lu "système monark"...

J'ai pris un kit de la marque dit de rattrapage sur ebay il y a quelques années pour passer d'un interminable temps de préchauffage à quelques secondes pour mon LT. Le bousin à tenu quelques semaines avant de tomber en panne puis de refonctionner mais avec le temps d'avant :lol: Il émet aussi des grésillements quand je redémarre à chaud et qu'il est sensé envoyer un temps de préchauffage différent d'à froid...

Bref de la grosse daube en pensant que tu aies pu tomber dans le même panneau.

Bon courage pour la résolution !
Raoul à vélo
poids lourd
poids lourd
 
Messages: 513
Inscrit le: 01 AMvSam, 02 Mar 2013 01:39:36 +000039Samedi 2009 040140

Re: probleme prechauffage/ tirette qui fume RESOLU

Messagepar prakasha » 01 PMvJeu, 19 Juil 2018 12:21:16 +000021Jeudi 2009 041240

Bonjour la tribe!!
Desole encore pour le temps de reponse....

Donc Max, tu avais bien raison au niveau du multimetre. J ai fait un autre test avec un autre multimetre et c etait le fautif.....

J ai fait venir un electricien auto pour qu il trouve la panne, et ben, c etait bien la tirette.

J ai donc mis un relais avec un bouton poussoir pour le prechauffage, et un simple bouton poussoir pour le demarrage. Je garde la tirette pour l ouverture gasoil et starter ( partie mecanique de la tirette).

Ca marche nickel!!

Pour les nouvelles bougies, pas de probleme pour le moment...

Encore merci
prakasha
pétrolette
pétrolette
 
Messages: 6
Inscrit le: 01 AMvDim, 08 Avr 2018 07:13:59 +000013Dimanche 2009 040740


Retourner vers electricité, démarreurs, alternateurs, batteries

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Exabot [Bot] et 2 invités