embrayage mb100 ne remonte pas

embrayage mb100 ne remonte pas

Messagepar francky48 » 01 PMvVen, 27 Nov 2015 12:11:39 +000011Vendredi 2009 041240

Bonjour, voilà j'ai redémarrer la bête il y a peu, et à ma grande surprise, la pédale d'embrayage ne remonte pas, même si je la remonte moi même avec mon pied, elle ne remonte que très lentement au bout d'un moment.

Le phénomène est un peu moins flagrant quand je roule, ça le fait surtout à l'arret, genre quand je démarre.

Quelqu'un aurait-il une idée? un conseil?

Merci.

ps: mb100 diesel de 1989, direction assisté.( je sais pas si ça aide)
Avatar de l’utilisateur
francky48
pétrolette
pétrolette
 
Messages: 15
Inscrit le: 01 PMvLun, 25 Juil 2011 17:13:16 +000013Lundi 2009 040540
Localisation: limousin

Re: embrayage mb100 ne remonte pas

Messagepar zbouledragon » 01 PMvVen, 27 Nov 2015 13:29:51 +000029Vendredi 2009 040140

Embrayage hydrolique ou à câble ?
zbouledragon
super lourd
super lourd
 
Messages: 1525
Inscrit le: 01 PMvLun, 01 Sep 2008 14:40:29 +000040Lundi 2009 040240

Re: embrayage mb100 ne remonte pas

Messagepar francky48 » 01 PMvVen, 27 Nov 2015 17:16:26 +000016Vendredi 2009 040540

à cable
Avatar de l’utilisateur
francky48
pétrolette
pétrolette
 
Messages: 15
Inscrit le: 01 PMvLun, 25 Juil 2011 17:13:16 +000013Lundi 2009 040540
Localisation: limousin

Re: embrayage mb100 ne remonte pas

Messagepar Proteus » 01 PMvVen, 27 Nov 2015 18:00:49 +000000Vendredi 2009 040640

commencer parce qu'il y a de plus logique, avant de tout foutre à poil si on peut l'éviter:

- vérifier le point de rotation de la pédale d'embrayage, l'huiler si besoin.
Mercedes-Benz LP 813: Because I'm Wörth it
Avatar de l’utilisateur
Proteus
convoi exceptionnel
convoi exceptionnel
 
Messages: 2008
Inscrit le: 01 AMvMar, 21 Jan 2014 08:08:12 +000008Mardi 2009 040840
Localisation: Liège, Belgique

Re: embrayage mb100 ne remonte pas

Messagepar LOULE30 » 01 PMvVen, 27 Nov 2015 19:40:58 +000040Vendredi 2009 040740

sur quelle distance (course de le pedale ) garde d'embrayage ta pedale repond , je m'esplique quand tu passe la 1°
ET QUE TU LAISSE REMONTER DOUCEMENT TA PEDALE TU COMMENCE A AVANCER, PEDALE TOUT EN HAUT, TOUT EN BAS, AU MILIEU , avec ce petit diag tu peux jauger si ton embrayage et usé ou pas , la garde ce regle en toute logique ; mais si ton embrayage est a toc (disque usé usé ) en essayant de regler ta garde pour corriger tu pousse du coup ton mecanisme trop loin , je ne sais pas si ce sont des mecanisme a diaframme ou a ressort

je ne sais pas si je suis tres clair lol
LOULE30
pétrolette
pétrolette
 
Messages: 35
Inscrit le: 01 AMvDim, 17 Aoû 2014 09:52:55 +000052Dimanche 2009 040940
Localisation: GARD

Re: embrayage mb100 ne remonte pas

Messagepar francky48 » 01 PMvSam, 28 Nov 2015 13:35:45 +000035Samedi 2009 040140

proteus, la pédale en elle même fonctionne bien, elle bouge librement quand je "débranche" le cable d'embrayage.

loule30, c'est bien là mon problème, la pédale ne remonte pas, ou alors d'un coup sec, sauf quand je roule où c'est un peu plus "doux". j'embraye à micourse de pédale je dirais.

le camion est resté à l'arrêt pendant un bon moment, est-ce que ça peut venir de la?
Avatar de l’utilisateur
francky48
pétrolette
pétrolette
 
Messages: 15
Inscrit le: 01 PMvLun, 25 Juil 2011 17:13:16 +000013Lundi 2009 040540
Localisation: limousin

Re: embrayage mb100 ne remonte pas

Messagepar zbouledragon » 01 PMvSam, 28 Nov 2015 14:33:46 +000033Samedi 2009 040240

Butée grippée ou usée.
zbouledragon
super lourd
super lourd
 
Messages: 1525
Inscrit le: 01 PMvLun, 01 Sep 2008 14:40:29 +000040Lundi 2009 040240

Re: embrayage mb100 ne remonte pas

Messagepar francky48 » 01 AMvDim, 29 Nov 2015 11:16:20 +000016Dimanche 2009 041140

ok, que faire dans ce cas là?
Avatar de l’utilisateur
francky48
pétrolette
pétrolette
 
Messages: 15
Inscrit le: 01 PMvLun, 25 Juil 2011 17:13:16 +000013Lundi 2009 040540
Localisation: limousin

Re: embrayage mb100 ne remonte pas

Messagepar zbouledragon » 01 PMvDim, 29 Nov 2015 13:15:12 +000015Dimanche 2009 040140

Faut déposer la boîte.
Le problème est que des que l'on fait ça, on jette un coup d'oeil au reste.
Je n'ai jamais changé seulement ma butée.
Si elle est morte, il y a fort à parier que le reste ne doit plus être de première jeunesse.
Je ne demonte qu'une fois.
Donc dans ton cas, je jette un coup d'oeil en me disant que si c'est ça, je suis bon pour un kit complet histoire de ne pas avoir à y revenir.
zbouledragon
super lourd
super lourd
 
Messages: 1525
Inscrit le: 01 PMvLun, 01 Sep 2008 14:40:29 +000040Lundi 2009 040240

Re: embrayage mb100 ne remonte pas

Messagepar LOULE30 » 01 PMvDim, 29 Nov 2015 20:03:04 +000003Dimanche 2009 040840

combien de bornes le camtar ? tu as de l'historique , au chaud le probleme est identique pire , moins pire ;)
LOULE30
pétrolette
pétrolette
 
Messages: 35
Inscrit le: 01 AMvDim, 17 Aoû 2014 09:52:55 +000052Dimanche 2009 040940
Localisation: GARD

Re: embrayage mb100 ne remonte pas

Messagepar Pilou62 » 01 PMvVen, 02 Juin 2017 18:49:05 +000049Vendredi 2009 040640

J'ai eu le tour sur le mien , j'ai déposé la boîte pour changer l'embrayage et finalement c'était l'axe de fourchette qui était carrément grippé.
Évidemment j'ai quand même changé l'embrayage, degrippé l'axe et c'est reparti pour 20ans !
Pilou62
pétrolette
pétrolette
 
Messages: 8
Inscrit le: 01 PMvVen, 02 Juin 2017 18:09:26 +000009Vendredi 2009 040640


Retourner vers boîtes, embrayages, transmissions

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités