Recherche Infos VARIO 815

Re: Recherche Infos VARIO 815

Messagepar badibulle » 01 PMvJeu, 04 Avr 2019 12:57:08 +000057Jeudi 2009 041240

SAlut,

Du coup tu as mis quoi comme huile moteur ? je cherche la préco merco du genre "MBXXXXX" mais je ne trouve pas...
Une idée ?
Avatar de l’utilisateur
badibulle
Moderateur
 
Messages: 1693
Inscrit le: 01 PMvSam, 23 Aoû 2008 13:03:48 +000003Samedi 2009 040140
Localisation: Haute-Loire

Re: Recherche Infos VARIO 815

Messagepar loiseleur » 01 PMvJeu, 04 Avr 2019 18:36:04 +000036Jeudi 2009 040640

badibulle a écrit:Une idée ?

Lire les réponses de la page précédente peut-être ? :mrgreen:

loiseleur a écrit:Pour l'huile, selon les recommandations d'etoile80, de la 10W40 (MB 228.5).
Avatar de l’utilisateur
loiseleur
Moderateur
 
Messages: 10207
Inscrit le: 01 PMvMer, 06 Aoû 2008 14:40:56 +000040Mercredi 2009 040240
Localisation: Tulle

Re: Recherche Infos VARIO 815

Messagepar badibulle » 01 AMvVen, 05 Avr 2019 09:38:12 +000038Vendredi 2009 040940

:oops: j'étais sur que c'était marqué et je l'ai relu 3 ou 4 fois.... :roll:
Mon ophtalmo est un con. :lol:

Merci !
Avatar de l’utilisateur
badibulle
Moderateur
 
Messages: 1693
Inscrit le: 01 PMvSam, 23 Aoû 2008 13:03:48 +000003Samedi 2009 040140
Localisation: Haute-Loire

Re: Recherche Infos VARIO 815

Messagepar Deudeu » 01 PMvVen, 05 Avr 2019 17:11:59 +000011Vendredi 2009 040540

Effectivement il est temps de changer de lunettes! :mrgreen: Ou alors ce serait ton informaticien le con et c'est l'ordi qui est en cause? Il faudrait faire un post pour diagnostiquer la panne! :lol:
loiseleur a écrit:Pour l'huile, selon les recommandations d'etoile80, de la 10W40 (MB 228.5).

C'est effectivement ce que m'avait préconiser Mercedes pour l'huile moteur! Je n'ai pas penser à mettre les références quand j'ai donner leur réponse... :(
Je vais rééditer mon message si c'est possible! Je sais pas, j'ai jamais fait ça moi...
Avatar de l’utilisateur
Deudeu
pétrolette
pétrolette
 
Messages: 27
Inscrit le: 01 PMvLun, 21 Jan 2019 16:56:40 +000056Lundi 2009 040440

Re: Recherche Infos VARIO 815

Messagepar Deudeu » 01 PMvVen, 05 Avr 2019 17:20:34 +000020Vendredi 2009 040540

Ayé! Les référence son rajoutées aussi pour le pont et la boite!

D’ailleurs, je viens de tilté en regardant ça que l'huile que j'ai mis dans la boite est de la 80w90 en me disant que c'était sensiblement la même chose que la 80w... :(

Est-ce le même type d'huile? Le fait que mes vitesses passent pas bien à froid pourrait venir de là?
ça m'inquiète un peu cette histoire, j'ai fait une bêtise?? :?: :?:
Avatar de l’utilisateur
Deudeu
pétrolette
pétrolette
 
Messages: 27
Inscrit le: 01 PMvLun, 21 Jan 2019 16:56:40 +000056Lundi 2009 040440

Re: Recherche Infos VARIO 815

Messagepar nikko » 01 PMvSam, 06 Avr 2019 16:39:57 +000039Samedi 2009 040440

moi c'est la même, c'est du 80w90 dans la BV et la deuxième à froid (15 min environ), elle est pas agréable à passer...
après c'est top! :cry:
il y a peut être un indice plus adapté!?
SAVIEM S45GT 1974 VASP
MB 611D KA 31
Avatar de l’utilisateur
nikko
camionette
camionette
 
Messages: 125
Inscrit le: 01 PMvMer, 05 Nov 2008 14:27:12 +000027Mercredi 2009 040240
Localisation: kreizh breizh

Re: Recherche Infos VARIO 815

Messagepar Deudeu » 01 PMvDim, 07 Avr 2019 15:27:08 +000027Dimanche 2009 040340

nikko a écrit:il y a peut être un indice plus adapté!?

C'est ce que je me demandais aussi, visiblement l'huile ne devait pas être la même avant ma vidange...
Quelqu'un sait?

badibulle a écrit:Pour les frais que j'ai eu ça concerne les freins... tout était bousillé...

Tu n'aurais pas changé tout tes tuyaux métal de liquide de frein par hasard Badibulle?
Moi je viens de me rendre compte qu'ils sont tous bien bouffés par la rouille... ça peut être embêtant si'il y en a un qui pète pendant un freinage... :(
Avatar de l’utilisateur
Deudeu
pétrolette
pétrolette
 
Messages: 27
Inscrit le: 01 PMvLun, 21 Jan 2019 16:56:40 +000056Lundi 2009 040440

Re: Recherche Infos VARIO 815

Messagepar badibulle » 01 AMvMar, 09 Avr 2019 08:42:56 +000042Mardi 2009 040840

Deudeu a écrit:
badibulle a écrit:
Pour les frais que j'ai eu ça concerne les freins... tout était bousillé...


Tu n'aurais pas changé tout tes tuyaux métal de liquide de frein par hasard Badibulle?
Moi je viens de me rendre compte qu'ils sont tous bien bouffés par la rouille... ça peut être embêtant si'il y en a un qui pète pendant un freinage... :(


C'est ça. Mais aussi les étriers, deux trois machins sur l'ABS (le témoin s’allume toujours aléatoirement mais rien ne remonte à la valise, et à basse vitesse au freinage normal il claque...)... bref, une facture à 4000 € :x
Et comme j'avais dit sur un autre post, j'ai compris à ce moment là pourquoi il était en dessous de la côte lors de l'achat :lol:
Et je n'ai pas eu le choix que de faire les travaux, je n'avais pas le CT validé et ma demande de RTI finissait peu de temps après...
Avatar de l’utilisateur
badibulle
Moderateur
 
Messages: 1693
Inscrit le: 01 PMvSam, 23 Aoû 2008 13:03:48 +000003Samedi 2009 040140
Localisation: Haute-Loire

Précédent

Retourner vers PL

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

cron