Chauffe eau TRUMA BS10 démare pas!!

Re: Chauffe eau TRUMA BS10 démare pas!!

Messagepar tiken » 01 PMvJeu, 28 Fév 2019 13:25:05 +000025Jeudi 2009 040140

Bon j'ai farfouillé et démonté le mien, il semble que cela ne soit pas les mêmes conceptions. Le mien n'est pourtant pas jeune mais le tient doit dater encore un peu plus.
Les capteurs de températures (50 et 70°) sont vissés sous les entrées / sortie d'eau sur la cuve, et je n'ai rien d'autre qui colle avec ce que tu m'as montré en photo
Je n'ai pas de doigt de gant comme tu disais dedans.
Sorry je ne pense pas pouvoir te dépanner du coup Yffic
Tu sais de quelle année il date ton bouzin ?
Concernant la différence B ou BS, aucune idée, mais le mien est bien un BS10. Du coup c'est peut être ça la différence, la conception quoi.
Avatar de l’utilisateur
tiken
Moderateur
 
Messages: 4163
Inscrit le: 01 PMvLun, 04 Aoû 2008 16:05:21 +000005Lundi 2009 040440

Re: Chauffe eau TRUMA BS10 démarre pas!!

Messagepar yffic60 » 01 PMvJeu, 28 Fév 2019 17:09:14 +000009Jeudi 2009 040540

Bonjour Tiken

Mon boiler doit dater de 1985 ou même 1984
Ton BS 10 est plus récent, ton montage correspond aux vues éclatées que l'on trouve actuellement.

Sur ton appareil il doit y avoir l'étiquette du fabricant,
pourrait tu m'en faire une photo, la plus nette possible pour que je puisse voire ce qu'il y a marqué dessus.
je suis sur mon dossier d'homologation et j'essaie de glaner le maximum d'info sur les matériels.

Merci
A+
Fourgon L407D de 1980 empattement 3.500 Longueur 6.00 Déclassé en VL et aménagé en cc en 1985 Moteur 616 910
yffic60
super lourd
super lourd
 
Messages: 1345
Inscrit le: 01 PMvLun, 11 Mai 2009 15:40:28 +000040Lundi 2009 040340
Localisation: OISE du sud

Re: Chauffe eau TRUMA BS10 démare pas!!

Messagepar tiken » 01 AMvVen, 01 Mar 2019 11:38:30 +000038Vendredi 2009 041140

voilà :

Image
Avatar de l’utilisateur
tiken
Moderateur
 
Messages: 4163
Inscrit le: 01 PMvLun, 04 Aoû 2008 16:05:21 +000005Lundi 2009 040440

Re: Chauffe eau TRUMA BS10 démare pas!!

Messagepar max551 » 01 PMvVen, 01 Mar 2019 12:22:24 +000022Vendredi 2009 041240

à mon avis le mieux a faire et de commander sur gotronic un ntc 10kohm et d'essayer.
j'ai parcouru les divers datasheet et à 75°c la différence entre les composant et de 0.2kohm.
soit une erreur possible entre 70°c et 80°c.
Avatar de l’utilisateur
max551
poids lourd
poids lourd
 
Messages: 996
Inscrit le: 01 PMvVen, 04 Oct 2013 17:02:21 +000002Vendredi 2009 040540
Localisation: 16320

Re: Chauffe eau TRUMA BS10 démare pas!!

Messagepar yffic60 » 01 PMvSam, 02 Mar 2019 21:38:45 +000038Samedi 2009 040940

Bonsoir
Merci pour tous ces renseignements.
Je vais voir ce que je peux en faire.
A+
Fourgon L407D de 1980 empattement 3.500 Longueur 6.00 Déclassé en VL et aménagé en cc en 1985 Moteur 616 910
yffic60
super lourd
super lourd
 
Messages: 1345
Inscrit le: 01 PMvLun, 11 Mai 2009 15:40:28 +000040Lundi 2009 040340
Localisation: OISE du sud

Précédent

Retourner vers Gaz, chauffage, frigo

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité