Page 1 sur 1

Problèmes de connexion au forum

MessagePublié: 01 PMvLun, 02 Mar 2015 15:00:32 +000000Lundi 2009 040340
par Ptitmanu33
Salut ,

Comme dit dans le titre je galère fortement a me connecté au forum. Quand je m'identifies, souvent après çà me met une page blanche. Et je suis obligé de "rafraîchir" plusieurs fois avant d'avoir accès au contenu.

Pareil quand je veux ouvrir un topic pas tous le temps, mais çà revient assez régulièrement.

J'utilise une box 3G nomad, je me suis laissé dire que çà pouvait venir de la, car j'ai discuté avec un autre membre qui a le même soucis.
Ca m'arrivait pas mal aussi avec "leboncoin" alors que pour les ensembles des autres sites que je visite pas de problème. Pour leboncoin, il semblerait que çà soit résolu, mais sur MT, ou que je sois çà galère

Quelqu'un a une idée :?: Un remède :?:

Re: Problèmes de connexion au forum

MessagePublié: 01 PMvLun, 02 Mar 2015 18:44:11 +000044Lundi 2009 040640
par brie
salut,
ca me fait la même, et je suis aves un hotspot 4g je sais pas trop quoi, l'ensemble du web ca marche impec, vidéo et tout mais coin coin et Mt ca galére!
j'ai pas de solution, c'était juste pour dire euh rien ;)

Re: Problèmes de connexion au forum

MessagePublié: 01 AMvMar, 03 Mar 2015 09:51:02 +000051Mardi 2009 040940
par ram
nan c'est normal, on bride les membres qu'on aime pas :mrgreen:

plus serieusement, aucun soucis avec un fixe et un pc portable, sur le réseau ou en wifi. Ca vient peut-etre des clés, mais c'est chelou que le reste marche bien.

faut demander au mecanicien webesque loiseleur ;)

Re: Problèmes de connexion au forum

MessagePublié: 01 AMvMar, 03 Mar 2015 10:42:30 +000042Mardi 2009 041040
par loiseleur
Aucune idée, besoin d'autre chose ? :lol:
Je vais essayer de voir si ya des retours du même genre sur d'autres forums phpBB3. ;)

Re: Problèmes de connexion au forum

MessagePublié: 01 AMvMer, 27 Mai 2015 10:42:16 +000042Mercredi 2009 041040
par KLM87
ah ben pareil^^

suis pas le seul, ouf^^

...un fofo de routard qui galère avec les clefs 3/4G nomades ...
zut :mrgreen:

Re: Problèmes de connexion au forum

MessagePublié: 01 PMvJeu, 20 Avr 2017 18:48:56 +000048Jeudi 2009 040640
par Mr. Roumain
je suis le seul qui ai des gros beugs de connexion?

Re: Problèmes de connexion au forum

MessagePublié: 01 PMvJeu, 20 Avr 2017 19:50:51 +000050Jeudi 2009 040740
par badibulle
C'est le début de la fin pour toi ! :lol:
le pré-bannissement !

Sinon, aucun souci pour moi (du boulot, de la maison, sur ordi ou tablette)

Re: Problèmes de connexion au forum

MessagePublié: 01 PMvJeu, 20 Avr 2017 19:53:54 +000053Jeudi 2009 040740
par Jess&Flo
Niet! ça ramait pas mal du boulot aujourd hui!


c est pas les modos qui deterre les topics normalement!!! :mrgreen:

Re: Problèmes de connexion au forum

MessagePublié: 01 PMvJeu, 20 Avr 2017 19:57:32 +000057Jeudi 2009 040740
par Mr. Roumain
ouai, je sais, mais depuis plusieurs jours y a uniquement mercotribe qui rame dans mon moteur de recherche, ça me déconnecte régulièrement du forum, c'est très étrange et agaçant.

Re: Problèmes de connexion au forum

MessagePublié: 01 PMvJeu, 20 Avr 2017 20:16:39 +000016Jeudi 2009 040840
par gothorax
pareil pour moi , ça rame méchant et je suis obligé de m identifier a chaque connexions

Re: Problèmes de connexion au forum

MessagePublié: 01 PMvMar, 25 Avr 2017 19:52:04 +000052Mardi 2009 040740
par Moop
Salut, pareil depuis quelques jours testé en 4g et wifi sur mon tel et deux pc, des fois je n'arrive même pas à afficher le site.
Un coup ça marche et puis hop subitement impossible de charger la page.

Re: Problèmes de connexion au forum

MessagePublié: 01 PMvMar, 25 Avr 2017 19:54:49 +000054Mardi 2009 040740
par Moop
gothorax a écrit:pareil pour moi , ça rame méchant et je suis obligé de m identifier a chaque connexions


ça me fait ça sur 99% de mes connexions depuis mon inscription :(
c'est pas faut d'avoir coché la case avec espoir un nombre incalculable de fois.

Re: Problèmes de connexion au forum

MessagePublié: 01 AMvJeu, 18 Mai 2017 09:59:58 +000059Jeudi 2009 040940
par yffic60
Bonjour
Le même probléme pour moi, je dois redéballer ma carte d'identité presque à chaque fois.

J'ai aussi un probléme pour la lecture des photos ,
elle apparaissent sous forme d'un petit logo " image" et y a rien à faire.
Quand je clic dessus mon PC me dit que ce site n'est pas sécurisé !!

Re: Problèmes de connexion au forum

MessagePublié: 01 AMvJeu, 18 Mai 2017 11:18:01 +000018Jeudi 2009 041140
par Jess&Flo
Parfois les photos ne s affichent pas parce que l hébergeur est devenu payant c est le cas pour les vieilles photos via imageshak, pour d autres c est le lien de Google images qui n est pas le bon lors de l édition du message...

Moi j ai un autre bugg, sur certains posts avec plusieurs pages, quand je passe a la page 2 on me remet certains posts de la page d avant, deux ou trois posts et rien derrière , idem page 3 :|

Re: Problèmes de connexion au forum

MessagePublié: 01 PMvJeu, 18 Mai 2017 15:14:55 +000014Jeudi 2009 040340
par yffic60
Bonjour
je parlais de photos récentes , du jour même :(
c'est peut étre mon ordi qui est trop vieux :lol:

Re: Problèmes de connexion au forum

MessagePublié: 01 PMvJeu, 18 Mai 2017 16:31:39 +000031Jeudi 2009 040440
par Jess&Flo
:lol: Non non ça doit être une histoire d hébergeur utilisé pour les photos!