Problèmes de connexion au forum

Problèmes de connexion au forum

Messagepar Ptitmanu33 » 01 PMvLun, 02 Mar 2015 15:00:32 +000000Lundi 2009 040340

Salut ,

Comme dit dans le titre je galère fortement a me connecté au forum. Quand je m'identifies, souvent après çà me met une page blanche. Et je suis obligé de "rafraîchir" plusieurs fois avant d'avoir accès au contenu.

Pareil quand je veux ouvrir un topic pas tous le temps, mais çà revient assez régulièrement.

J'utilise une box 3G nomad, je me suis laissé dire que çà pouvait venir de la, car j'ai discuté avec un autre membre qui a le même soucis.
Ca m'arrivait pas mal aussi avec "leboncoin" alors que pour les ensembles des autres sites que je visite pas de problème. Pour leboncoin, il semblerait que çà soit résolu, mais sur MT, ou que je sois çà galère

Quelqu'un a une idée :?: Un remède :?:
Je ne serais jamais l'esclave de mon reveil matin
Avatar de l’utilisateur
Ptitmanu33
convoi exceptionnel
convoi exceptionnel
 
Messages: 5598
Inscrit le: 01 PMvJeu, 09 Oct 2008 16:56:30 +000056Jeudi 2009 040440
Localisation: Bordeaux,region auvergne

Re: Problèmes de connexion au forum

Messagepar brie » 01 PMvLun, 02 Mar 2015 18:44:11 +000044Lundi 2009 040640

salut,
ca me fait la même, et je suis aves un hotspot 4g je sais pas trop quoi, l'ensemble du web ca marche impec, vidéo et tout mais coin coin et Mt ca galére!
j'ai pas de solution, c'était juste pour dire euh rien ;)
Avatar de l’utilisateur
brie
fourgon
fourgon
 
Messages: 389
Inscrit le: 01 AMvDim, 17 Juil 2011 01:40:21 +000040Dimanche 2009 040140
Localisation: Ca depend

Re: Problèmes de connexion au forum

Messagepar ram » 01 AMvMar, 03 Mar 2015 09:51:02 +000051Mardi 2009 040940

nan c'est normal, on bride les membres qu'on aime pas :mrgreen:

plus serieusement, aucun soucis avec un fixe et un pc portable, sur le réseau ou en wifi. Ca vient peut-etre des clés, mais c'est chelou que le reste marche bien.

faut demander au mecanicien webesque loiseleur ;)
Avatar de l’utilisateur
ram
Moderateur
 
Messages: 8702
Inscrit le: 01 AMvLun, 25 Aoû 2008 09:21:16 +000021Lundi 2009 040940
Localisation: Poitiers-City, P.CH

Re: Problèmes de connexion au forum

Messagepar loiseleur » 01 AMvMar, 03 Mar 2015 10:42:30 +000042Mardi 2009 041040

Aucune idée, besoin d'autre chose ? :lol:
Je vais essayer de voir si ya des retours du même genre sur d'autres forums phpBB3. ;)
Avatar de l’utilisateur
loiseleur
Moderateur
 
Messages: 9708
Inscrit le: 01 PMvMer, 06 Aoû 2008 14:40:56 +000040Mercredi 2009 040240
Localisation: Tulle

Re: Problèmes de connexion au forum

Messagepar KLM87 » 01 AMvMer, 27 Mai 2015 10:42:16 +000042Mercredi 2009 041040

ah ben pareil^^

suis pas le seul, ouf^^

...un fofo de routard qui galère avec les clefs 3/4G nomades ...
zut :mrgreen:
techno, electrotek, & more:

http://www.myownspace.fr/klm
http://soundcloud.com/klmsound

"et quand ça parle pas de son, ça parle de camion^^"...
KLM87
fourgon
fourgon
 
Messages: 243
Inscrit le: 01 AMvJeu, 02 Déc 2010 02:56:59 +000056Jeudi 2009 040240
Localisation: https://soundcloud.com/klmsound

Re: Problèmes de connexion au forum

Messagepar Mr. Roumain » 01 PMvJeu, 20 Avr 2017 18:48:56 +000048Jeudi 2009 040640

je suis le seul qui ai des gros beugs de connexion?
ImageImageImage
Avatar de l’utilisateur
Mr. Roumain
Moderateur
 
Messages: 2454
Inscrit le: 01 PMvJeu, 22 Sep 2011 13:21:54 +000021Jeudi 2009 040140
Localisation: Grenoble

Re: Problèmes de connexion au forum

Messagepar badibulle » 01 PMvJeu, 20 Avr 2017 19:50:51 +000050Jeudi 2009 040740

C'est le début de la fin pour toi ! :lol:
le pré-bannissement !

Sinon, aucun souci pour moi (du boulot, de la maison, sur ordi ou tablette)
Avatar de l’utilisateur
badibulle
Moderateur
 
Messages: 1215
Inscrit le: 01 PMvSam, 23 Aoû 2008 13:03:48 +000003Samedi 2009 040140
Localisation: Haute-Loire

Re: Problèmes de connexion au forum

Messagepar Jess&Flo » 01 PMvJeu, 20 Avr 2017 19:53:54 +000053Jeudi 2009 040740

Niet! ça ramait pas mal du boulot aujourd hui!


c est pas les modos qui deterre les topics normalement!!! :mrgreen:
Avatar de l’utilisateur
Jess&Flo
Moderateur
 
Messages: 2242
Inscrit le: 01 AMvLun, 25 Aoû 2008 08:21:39 +000021Lundi 2009 040840
Localisation: BzH 29

Re: Problèmes de connexion au forum

Messagepar Mr. Roumain » 01 PMvJeu, 20 Avr 2017 19:57:32 +000057Jeudi 2009 040740

ouai, je sais, mais depuis plusieurs jours y a uniquement mercotribe qui rame dans mon moteur de recherche, ça me déconnecte régulièrement du forum, c'est très étrange et agaçant.
ImageImageImage
Avatar de l’utilisateur
Mr. Roumain
Moderateur
 
Messages: 2454
Inscrit le: 01 PMvJeu, 22 Sep 2011 13:21:54 +000021Jeudi 2009 040140
Localisation: Grenoble

Re: Problèmes de connexion au forum

Messagepar gothorax » 01 PMvJeu, 20 Avr 2017 20:16:39 +000016Jeudi 2009 040840

pareil pour moi , ça rame méchant et je suis obligé de m identifier a chaque connexions
Il mange de tout et en grosse quantité , mais enlevez lui le rose du jambon , il n aime pas ça
Avatar de l’utilisateur
gothorax
super lourd
super lourd
 
Messages: 1456
Inscrit le: 01 PMvMar, 05 Aoû 2008 17:40:38 +000040Mardi 2009 040540
Localisation: tarn 81

Re: Problèmes de connexion au forum

Messagepar Moop » 01 PMvMar, 25 Avr 2017 19:52:04 +000052Mardi 2009 040740

Salut, pareil depuis quelques jours testé en 4g et wifi sur mon tel et deux pc, des fois je n'arrive même pas à afficher le site.
Un coup ça marche et puis hop subitement impossible de charger la page.
camion...pouet pouet :D : viewtopic.php?f=10&t=24191
Avatar de l’utilisateur
Moop
fourgon
fourgon
 
Messages: 257
Inscrit le: 01 PMvSam, 13 Nov 2010 14:39:37 +000039Samedi 2009 040240

Re: Problèmes de connexion au forum

Messagepar Moop » 01 PMvMar, 25 Avr 2017 19:54:49 +000054Mardi 2009 040740

gothorax a écrit:pareil pour moi , ça rame méchant et je suis obligé de m identifier a chaque connexions


ça me fait ça sur 99% de mes connexions depuis mon inscription :(
c'est pas faut d'avoir coché la case avec espoir un nombre incalculable de fois.
camion...pouet pouet :D : viewtopic.php?f=10&t=24191
Avatar de l’utilisateur
Moop
fourgon
fourgon
 
Messages: 257
Inscrit le: 01 PMvSam, 13 Nov 2010 14:39:37 +000039Samedi 2009 040240

Re: Problèmes de connexion au forum

Messagepar yffic60 » 01 AMvJeu, 18 Mai 2017 09:59:58 +000059Jeudi 2009 040940

Bonjour
Le même probléme pour moi, je dois redéballer ma carte d'identité presque à chaque fois.

J'ai aussi un probléme pour la lecture des photos ,
elle apparaissent sous forme d'un petit logo " image" et y a rien à faire.
Quand je clic dessus mon PC me dit que ce site n'est pas sécurisé !!
Fourgon L407D de 1980 empattement 3.500 Longueur 6.00 Déclassé en VL et aménagé en cc en 1985 Moteur 616 910
yffic60
super lourd
super lourd
 
Messages: 1021
Inscrit le: 01 PMvLun, 11 Mai 2009 15:40:28 +000040Lundi 2009 040340
Localisation: OISE du sud

Re: Problèmes de connexion au forum

Messagepar Jess&Flo » 01 AMvJeu, 18 Mai 2017 11:18:01 +000018Jeudi 2009 041140

Parfois les photos ne s affichent pas parce que l hébergeur est devenu payant c est le cas pour les vieilles photos via imageshak, pour d autres c est le lien de Google images qui n est pas le bon lors de l édition du message...

Moi j ai un autre bugg, sur certains posts avec plusieurs pages, quand je passe a la page 2 on me remet certains posts de la page d avant, deux ou trois posts et rien derrière , idem page 3 :|
Avatar de l’utilisateur
Jess&Flo
Moderateur
 
Messages: 2242
Inscrit le: 01 AMvLun, 25 Aoû 2008 08:21:39 +000021Lundi 2009 040840
Localisation: BzH 29

Re: Problèmes de connexion au forum

Messagepar yffic60 » 01 PMvJeu, 18 Mai 2017 15:14:55 +000014Jeudi 2009 040340

Bonjour
je parlais de photos récentes , du jour même :(
c'est peut étre mon ordi qui est trop vieux :lol:
Fourgon L407D de 1980 empattement 3.500 Longueur 6.00 Déclassé en VL et aménagé en cc en 1985 Moteur 616 910
yffic60
super lourd
super lourd
 
Messages: 1021
Inscrit le: 01 PMvLun, 11 Mai 2009 15:40:28 +000040Lundi 2009 040340
Localisation: OISE du sud

Re: Problèmes de connexion au forum

Messagepar Jess&Flo » 01 PMvJeu, 18 Mai 2017 16:31:39 +000031Jeudi 2009 040440

:lol: Non non ça doit être une histoire d hébergeur utilisé pour les photos!
Avatar de l’utilisateur
Jess&Flo
Moderateur
 
Messages: 2242
Inscrit le: 01 AMvLun, 25 Aoû 2008 08:21:39 +000021Lundi 2009 040840
Localisation: BzH 29


Retourner vers Problèmes Informatiques

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité