soucis led

soucis led

Messagepar easyrider » 01 PMvMar, 06 Nov 2018 17:18:30 +000018Mardi 2009 040540

Salut, j'ai un soucis, je suis en train de fermé les cloisons du camion et deja ca bug:
j'ai branché les led de la capucine comme ca: batterie, interupteur, ensuite les 2leds en serie puis retour a l'autre cosse de la batterie.
mon probleme est que les deux n'arrivent pas a fonctionner ensemble, il y en a toujours une qui diminue en intensité, soit l'une soit l'autre. si j'exite un peu le fil les deux s'allume identiquement pendant 2sec puis une des deux diminue.

Image
Image

Les deux led sont neuves, j'ai essayé avec des plus puissante et la, une des deux s'eteind completement.

J'ai 12,35v a la batterie.

Est-ce qu'il faut que je tire les deux en parrallele? comment je fait avec l'inter?
Aussi j'ai melanger du mono brin et du multi brin.
easyrider
fourgon
fourgon
 
Messages: 282
Inscrit le: 01 PMvMer, 04 Mai 2011 18:15:43 +000015Mercredi 2009 040640

Re: soucis led

Messagepar easyrider » 01 PMvMar, 06 Nov 2018 18:03:59 +000003Mardi 2009 040640

Du coup je test les 4 lampes du salon c'est la meme, la derniere s'allume seulement et si je cable les 2 premieres uniquement elles s'eclairent. elles sont en serie, j'imagine que c'est ca.
Reeeeeelou! Un avis serait le bienvenu.

Image
easyrider
fourgon
fourgon
 
Messages: 282
Inscrit le: 01 PMvMer, 04 Mai 2011 18:15:43 +000015Mercredi 2009 040640

Re: soucis led

Messagepar tiken » 01 AMvMer, 07 Nov 2018 11:17:54 +000017Mercredi 2009 041140

oui c'est ça il faut les mettre en //
Avatar de l’utilisateur
tiken
Moderateur
 
Messages: 4165
Inscrit le: 01 PMvLun, 04 Aoû 2008 16:05:21 +000005Lundi 2009 040440

Re: soucis led

Messagepar easyrider » 01 PMvMer, 07 Nov 2018 13:49:27 +000049Mercredi 2009 040140

Merci de ta reponse, donc je peu partir par exemple de mon interupeteur puis je vais parallelement sur chaque led et je reviens a la masse batterie?
easyrider
fourgon
fourgon
 
Messages: 282
Inscrit le: 01 PMvMer, 04 Mai 2011 18:15:43 +000015Mercredi 2009 040640

Re: soucis led

Messagepar loiseleur » 01 PMvMer, 07 Nov 2018 14:08:17 +000008Mercredi 2009 040240

Si ton + est sur l'interrupteur (ce que j'ai compris).
Tu pars de l'interrupteur jusqu'au + de ta première lampe, puis tu te repiques sur ce + pour aller à la seconde et ainsi de suite.
Et en partant de ta masse, tu vas jusqu’au - de la première lampe, puis tu te repiques sur ce - pour aller à la seconde et ainsi de suite.

D'un point de vue plus pratique.
Sur mon camion, j'ai mon + qui court jusqu'au premier spot, là j'ai un vago 3 bornes.
1 pour l'arrivée au spot, 1 pour le spot et 1 pour le départ au prochain spot.
Avatar de l’utilisateur
loiseleur
Moderateur
 
Messages: 10252
Inscrit le: 01 PMvMer, 06 Aoû 2008 14:40:56 +000040Mercredi 2009 040240
Localisation: Tulle

Re: soucis led

Messagepar Guillaume38 » 01 PMvMer, 07 Nov 2018 18:25:44 +000025Mercredi 2009 040640

easyrider a écrit:Image


Ça me fait un peu flipper cette photo. Je te conseille de protéger tes fils par des gaines/goulottes... mais peut-être que je m'inquiète pour rien :oops:
Ro Minet 308D DP de 1994 - CAVERN-O-MOBIL, 307D de 1981 - CAVERN'O chez SKILO - Instructions de service 307D avant 83
Pour Noël je veux un camion de pompiers et aussi un 309D Westfalia. :D
Avatar de l’utilisateur
Guillaume38
super lourd
super lourd
 
Messages: 1712
Inscrit le: 01 PMvLun, 30 Aoû 2010 16:59:20 +000059Lundi 2009 040440
Localisation: Grenoble

Re: soucis led

Messagepar easyrider » 01 PMvMer, 07 Nov 2018 18:37:23 +000037Mercredi 2009 040640

Ok moi je me piquais sur le plus de la 1ere lampe puis, de son moins, j'allias au plus de la suivante ect..

Je vais m' y attaqué demain!

vu que je me visse que dans les longerond de CP ca devrait aller je pense.

Un grand merci pour vos reponses!
easyrider
fourgon
fourgon
 
Messages: 282
Inscrit le: 01 PMvMer, 04 Mai 2011 18:15:43 +000015Mercredi 2009 040640

Re: soucis led

Messagepar easyrider » 01 PMvJeu, 08 Nov 2018 12:52:02 +000052Jeudi 2009 041240

Ca marche nikel!! Merci!
easyrider
fourgon
fourgon
 
Messages: 282
Inscrit le: 01 PMvMer, 04 Mai 2011 18:15:43 +000015Mercredi 2009 040640


Retourner vers Electricité

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité