Perte puissance puis s’arrete L406 moteur 309

Perte puissance puis s’arrete L406 moteur 309

Messagepar Globeboarders » 01 AMvVen, 13 Oct 2017 09:18:29 +000018Vendredi 2009 040940

Bonjour et merci d’avoir Pris le temps de lire ce post :)

Après recherche je me permet de poser ici notre problématique:

On a fais France marroc en camion et jusqu’ici tout aller très bien !
Après un tour Dans une station-service locale, Le camion s’est mis à perdre de la puissance est à s’arreter au bout de 50 km. Un garagiste a regardé la pompe à gasoil et à nettoyer le filtre mais le problème persiste.

Après vérification dans le réservoir d’essence il y avait plein de dechet (un peu comme des feuilles ) ils ont donc décidé de nettoyer le réservoir mais toujours rien . on a toujours cette perte de vitesse qui revient; cela peut être après 5 minutes ou 50km.

Cela fais maintenant 4 jours que nous sommes bloqués au marroc avec des « garagiste » qui n’ont pas l’air de faire avancer les choses ! Un petit peu d’aide serait le bienvenu !

[vimeo][/vimeo]
Globeboarders
pétrolette
pétrolette
 
Messages: 3
Inscrit le: 01 AMvVen, 13 Oct 2017 08:54:51 +000054Vendredi 2009 040840

Re: Perte puissance puis s’arrete L406 moteur 309

Messagepar Globeboarders » 01 PMvLun, 16 Oct 2017 15:31:51 +000031Lundi 2009 040340

Suite à de nombreuses recherche, il semblerait que notre réservoir est était infecté par des bactéries qui viennent bloquer tt les filtres et donc empêche le passage de l’essence !

Auriez vous une idée pour se défaire de ses bacteries ?

On nous a parler de biocide mais nous n’en trouvons pas au marroc.. nous pensons donc utiliser de lalcool à brûler pour tuer toutes ces bactéries et empêcher leur proliferation

Qu en pensez vous ?
Globeboarders
pétrolette
pétrolette
 
Messages: 3
Inscrit le: 01 AMvVen, 13 Oct 2017 08:54:51 +000054Vendredi 2009 040840

Re: Perte puissance puis s’arrete L406 moteur 309

Messagepar max551 » 01 PMvLun, 16 Oct 2017 16:10:45 +000010Lundi 2009 040440

nettoyage du filtre :shock:
tu veut dire remplacement par un neuf :mrgreen:
si c'est pas le cas tu a plus cas le changer pour etre sur
à tu vérifié le prefiltre?

tu peux démonter le réservoir et le nettoyer;de la javel ou de l'alcool pourquoi pas mais je te conseil de bien rincer au gazoil avant de le remonter.

La seul fois ou j'ai entendu parler de ces bactéries c'est par un pote qui à bouché sa pompe après avoir siphoné un vieux tracteur dans un champs... est tu sûr de ton diagnostique?
Avatar de l’utilisateur
max551
fourgon
fourgon
 
Messages: 447
Inscrit le: 01 PMvVen, 04 Oct 2013 17:02:21 +000002Vendredi 2009 040540
Localisation: 16320

Re: Perte puissance puis s’arrete L406 moteur 309

Messagepar max551 » 01 PMvLun, 16 Oct 2017 16:15:13 +000015Lundi 2009 040440

PS:
Tu parle d'un l406(l406D?) equipé d'un pompe à gasoil puis de réservoir d'essence :? et enfin du passage de l'essence dans les filtres.
Attention il ne faut pas confondre essence et gasoil.
Avatar de l’utilisateur
max551
fourgon
fourgon
 
Messages: 447
Inscrit le: 01 PMvVen, 04 Oct 2013 17:02:21 +000002Vendredi 2009 040540
Localisation: 16320


Retourner vers Mécanique

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité