407D volé !

Re: Le Gros ... l' Ambu 407 qui va bien !

Messagepar mendesonline » 01 AMvMer, 10 Oct 2012 11:18:03 +000018Mercredi 2009 041140

ba en fait, je l'ai acheté "quasi neuf", il avait à peine 50.000 km. j'ai fais une révision complète dés mon retour d'Allemagne histoire de tout verifier et changer cette fameuse courroie. Depuis aucuns soucis, vraiment rien.
voilà .
Avatar de l’utilisateur
mendesonline
camionette
camionette
 
Messages: 115
Inscrit le: 01 AMvDim, 18 Juil 2010 10:43:22 +000043Dimanche 2009 041040

Re: Le Gros ... l' Ambu 407 qui va bien !

Messagepar Raoul85 » 01 PMvMer, 10 Oct 2012 12:47:38 +000047Mercredi 2009 041240

le miens avait 19 300km quand je suis partis de Kaiserlautern, il en a 28 000 aujourd'hui.

niveau carrosserie ça va, à part quelques petits pocs mais pas méchants, par contre la peinture n'aime pas du tout le soleil et est en train de passer très vite (quand on le frotte, ça laisse des traces blanches sur les mains).

par contre pas mal de trucs en caoutchouc sont pourris, dans le désordre :
-les coudes de connexion du circuit de vide de la capsule d'arrêt
-les durites carburants
-les durites qui vont au circuit de chauffage auxiliaire
-les durites de freins (2 devants, 1 sur le pont, 1 contre le châssis au niveau du conducteur)
-les silentsbloc de barre stab
-les rotules de direction
-émetteurs-récepteurs de frein et embrayage

et j'ai pas encore soulevé les soufflets de l'arbre de transmission, mais comme c'est un peu gras, je soupçonne les joints spi d'êtres cuits aussi...

fais gaffe à tout ça, vaut mieux prévenir que guérir...
Avatar de l’utilisateur
Raoul85
poids lourd
poids lourd
 
Messages: 876
Inscrit le: 01 PMvVen, 02 Déc 2011 14:08:25 +000008Vendredi 2009 040240

Re: Le Gros ... l' Ambu 407 qui va bien !

Messagepar mendesonline » 01 PMvMer, 10 Oct 2012 15:11:44 +000011Mercredi 2009 040340

j'y veillerai ! merci du conseil ! t'as pas des photos de l'intérieur de ton bahut ? je serai curieux de voir si c'est exactement le même aménagement...
Je sais pas comment ça c'est passé exactement pour ton déclassement en VL à la DRIEE , moi j'ai du allonger un petit billet pour qu'un "expert" m'arrange mon dossier... le "Y" était pas bon de 10 cm à cause du positionnement de la cloison de séparation de la cabine approfondie. ça m'a saoulé ça !
m'enfin bon j'en suis sorti !
Ceci dit, je vois que t'es callé en mécanique, si tu peux m'en dire plus sur le fameux "Webasto", j'ai vu dans ton post de présentation que tu l'avais fait tourner... si tu peux me faire un petit débrief pour savoir comment faire tourner le truc... je l'ai même pas identifié le mien ...
voilà. :mrgreen:
Dernière édition par mendesonline le 01 PMvMer, 10 Oct 2012 16:06:43 +000006Mercredi 2009 040440, édité 1 fois au total.
Avatar de l’utilisateur
mendesonline
camionette
camionette
 
Messages: 115
Inscrit le: 01 AMvDim, 18 Juil 2010 10:43:22 +000043Dimanche 2009 041040

Re: Le Gros ... l' Ambu 407 qui va bien !

Messagepar Raoul85 » 01 PMvMer, 10 Oct 2012 15:52:43 +000052Mercredi 2009 040340

pour la drire c'est passé sans aucun soucis, mais j'ai demandé que 5 places, avec 6 la charge sur l'essieu avant était trop importante.
c'est surement pour ça que tu as dû déplacer ta banquette et tes sièges vers l'arrière.

le webasto a un fonctionnement un peu étrange (le miens ne veut plus s'allumer depuis un moment, je soupçonne la pompe de circulation de déconner)
il est situé sous le siège conducteur (accessible en faisant tourner d'1/4 de tour les verroux de la trappe noire dans le marchepied)


alors le mien il march(ait) comme ça :

-bouton du chauffage à fond sur chaud
-bouton de la chaudière sorti(le mien est à coté du bouton du feu anti-brouillard)
- 1)contact mis=>démarre presque tout de suite
ou 2)pas de contact=>démarre au bout de 2 à 3 minutes

il se coupe quand la batterie du véhicule est trop faible.(je ne sais pas exactement à quelle tension, mais ça m'est arrivé cet hivers alors que la batterie était pas en très grande forme).

il semble qu'il y a deux pompes de circulation :
-une à coté du moteur, accessible en enlevant le capot intérieur ou par le dessous.
-l'autre dans le compartiment de la chaudière.

quand il marche ça chauffe sévère, avec les 3 échangeurs en cabine, ça fait chauffer le cams en 5 minutes, même par température négative.

je vais modifier son montage car je roule à l'huile végétale, et je doute que le brûleur aime trop ça, je vais donc lui trouver un petit réservoir pour lui tout seul, avec du fioul spécial chauffage(moins chère).

je tâcherait de mettre quelques tof d'ici peu.
Avatar de l’utilisateur
Raoul85
poids lourd
poids lourd
 
Messages: 876
Inscrit le: 01 PMvVen, 02 Déc 2011 14:08:25 +000008Vendredi 2009 040240

Re: Le Gros ... l' Ambu 407 qui va bien !

Messagepar mendesonline » 01 PMvMer, 10 Oct 2012 16:11:55 +000011Mercredi 2009 040440

le truc c'est que j'ai plusieurs bouton moi... en fait 3 à gauche sur le tableau de bord? (avec des petits signe de ventilo dessus) mais du coup, je sais pas trop quel est celui qui le met en marche ou en chauffe... j'arrive pas à capter si les lignes de chauffages sont séparées ou pas sur mon bahut...
sinon moi j'"ai obtenu que 4 places malgré mes 6 possibles et deja en place. Je n'ai rien touché du tout en fait, ni la cloison, ni les fauteuils. en fait je l'ai fait validé "dans son jus" d'origine... c'est passé que en 4 du coup... mais j'ai gardé mes 6, je doute fort que la marrée chaussée me saoule de trop vu que les ceintures sont présentes...m'enfin, on verra bien le jour ou ça me tombera dessus...
Je te posterai des photos du mien pour voir si c'est pareil au niveau des comodo du Webasto... :geek:
Avatar de l’utilisateur
mendesonline
camionette
camionette
 
Messages: 115
Inscrit le: 01 AMvDim, 18 Juil 2010 10:43:22 +000043Dimanche 2009 041040

Re: Le Gros ... l' Ambu 407 qui va bien !

Messagepar Raoul85 » 01 PMvMer, 10 Oct 2012 21:46:24 +000046Mercredi 2009 040940

la chaudière est cachée là, sous la trappe noir au niveau du marchepied.

Image

voilà mon tableau de bord

Image

tout à gauche, sous l'étiquette, ce sont les trois commandes de ventillos (indépendants de la chaudière)
-gauche : la soufflerie de pare brise
-milieu : la soufflerie du radiateur entre les sièges avants
-droite : la soufflerie du radiateur sous la banquette arrière

quand les ventillos des radiateur sont en marche, leur loupiote vertes s'allume tout en haut du tableau de bord (moi celui de l'arrière à quelques faux-contacts, et des fois il faut insister sur le boutons de commande pour qu'il se mette en marche)

le démarrage de la chaudière se déclenche quand tu fais :

-SORTIR le bouton de chaudière(vert avec des flames dessinées dessus), juste à coté de celui de feu anti-brouillard(jaune), à gauche du compteur de vitesse.
-ET si le chauffage est à fond sur chaud (y'a un contacteur sur la commande de chauffage visible quand tu ouvre le capot moteur, juste sous le pare brise).

elle commence par mettre en marche la pompe de circulation du liquide de refroidissement
puis ça fait des pétarades et le brûleur s'allume
quand la chaudière commence à chauffer, le voyant de chaudière s'allume tout en haut du tableau de bord, à coté des voyants de vetillos.

voilà pour le fonctionnement de cette chaudière (enfin sur mon cams en tous cas), sauf que depuis peut il doit y avoir quelque chose de débranché, car la pompe ne se met même pas en marche.
Avatar de l’utilisateur
Raoul85
poids lourd
poids lourd
 
Messages: 876
Inscrit le: 01 PMvVen, 02 Déc 2011 14:08:25 +000008Vendredi 2009 040240

Re: Le Gros ... l' Ambu 407 qui va bien !

Messagepar mendesonline » 01 PMvMer, 10 Oct 2012 23:08:16 +000008Mercredi 2009 041140

ok ! on a exactement la meme instal ! sauf que j'avais pas capté que le bouton de chaudiere était là ! je prenai ca pour un symbole de l'ancien gyrophare ! :mrgreen:

demain j'essaye !

merci pour l'info ! net et precis koi !
;)
Avatar de l’utilisateur
mendesonline
camionette
camionette
 
Messages: 115
Inscrit le: 01 AMvDim, 18 Juil 2010 10:43:22 +000043Dimanche 2009 041040

Re: Le Gros ... l' Ambu 407 qui va bien !

Messagepar Zaf_Corp » 01 AMvJeu, 11 Oct 2012 11:14:35 +000014Jeudi 2009 041140

mendesonline a écrit:sinon moi j'"ai obtenu que 4 places malgré mes 6 possibles et deja en place. Je n'ai rien touché du tout en fait, ni la cloison, ni les fauteuils. en fait je l'ai fait validé "dans son jus" d'origine... c'est passé que en 4 du coup... mais j'ai gardé mes 6, je doute fort que la marrée chaussée me saoule de trop vu que les ceintures sont présentes...m'enfin, on verra bien le jour ou ça me tombera dessus...



Ptite info que je viens de trouver en cherchant autre chose :

Puis je être verbalisé si je circule avec plus de personnes que le nombre inscrit sur la carte grise ?
La réglementation en vigueur impose de se conformer au nombre maximum de places assises figurant sur le certificat d’immatriculation mais on ne peut pas être verbalisé sur ce point. Néanmoins, les forces de l’ordre peuvent nous reprocher d’autres infractions tel que le non-port de la ceinture de sécurité. En outre, en cas d’accident, le risque est de ne pas être indemnisé par la compagnie d’assurance.

Source : http://www.carte-grise.org/faq.htm#q43

Au moins, tu es renseigne la dessus :)
Zaf_Corp
pétrolette
pétrolette
 
Messages: 87
Inscrit le: 01 PMvSam, 22 Aoû 2009 21:07:07 +000007Samedi 2009 040940
Localisation: Gard (30)

Re: Le Gros ... l' Ambu 407 qui va bien !

Messagepar Raoul85 » 01 PMvJeu, 11 Oct 2012 13:23:50 +000023Jeudi 2009 040140

pour compléter, l'inspecteur de la DRIRE de la Roche sur Yon(très sympa le mec) m'a dit que comme je n'ai que 5 places sur ma carte grise, il vaudrait mieux que je démonte une ceinture pour passer le controle, car les contrôleur ne compte pas les sièges, mais les ceintures, et si ils trouvent plus de ceinture que de place assise indiquées sur la carte, il refusent...
enfin faut vraiment tomber sur le mauvais controleur...
Avatar de l’utilisateur
Raoul85
poids lourd
poids lourd
 
Messages: 876
Inscrit le: 01 PMvVen, 02 Déc 2011 14:08:25 +000008Vendredi 2009 040240

Re: Le Gros ... l' Ambu 407 qui va bien !

Messagepar mendesonline » 01 PMvMar, 06 Nov 2012 19:17:47 +000017Mardi 2009 040740

bon ba mon webasto se met pas en route...
va falloir démonter et mettre les mains dedans sans doute... :roll:
Avatar de l’utilisateur
mendesonline
camionette
camionette
 
Messages: 115
Inscrit le: 01 AMvDim, 18 Juil 2010 10:43:22 +000043Dimanche 2009 041040

Re: Le Gros ... l' Ambu 407 qui va bien !

Messagepar Kanakro » 01 PMvMar, 06 Nov 2012 20:29:07 +000029Mardi 2009 040840

Tu l'a gaver en Go?
Avatar de l’utilisateur
Kanakro
super lourd
super lourd
 
Messages: 1311
Inscrit le: 01 PMvSam, 06 Nov 2010 17:39:55 +000039Samedi 2009 040540

Re: Le Gros ... l' Ambu 407 qui va bien !

Messagepar mendesonline » 01 PMvMar, 06 Nov 2012 20:44:58 +000044Mardi 2009 040840

ba non... ca tire pas via une pompe dans le reservoir principal ?
Avatar de l’utilisateur
mendesonline
camionette
camionette
 
Messages: 115
Inscrit le: 01 AMvDim, 18 Juil 2010 10:43:22 +000043Dimanche 2009 041040

Re: Le Gros ... l' Ambu 407 qui va bien !

Messagepar Gouette & Ri » 01 PMvMar, 06 Nov 2012 22:18:23 +000018Mardi 2009 041040

mendesonline a écrit:ca tire pas via une pompe dans le reservoir principal ?

Je crois bien ;)

ça me rassure un peu de voir que je suis pas le seul à être emmerdé avec ce genre de webasto qui n'a pas été du tout entretenu pdt 30 ans
Image
Avatar de l’utilisateur
Gouette & Ri
fourgon
fourgon
 
Messages: 321
Inscrit le: 01 PMvVen, 07 Mai 2010 19:43:17 +000043Vendredi 2009 040740
Localisation: Ducey

Re: Le Gros ... l' Ambu 407 qui va bien !

Messagepar Kanakro » 01 PMvMar, 06 Nov 2012 23:03:02 +000003Mardi 2009 041140

Si il y a une pompe mais sa débite tres tres peut.
Lorsque le circuit est vide ou alors qu'il n'a pas tourné depuis longtemps (démarrage 1 fois par mois minimum conseillé), pour l'aider a démarrer il faut le gaver mais pas trop en gazol avec une petite seringue.
Normalement, sa démarre en fumant a bloc et tu le laisse bien tourner.
Avatar de l’utilisateur
Kanakro
super lourd
super lourd
 
Messages: 1311
Inscrit le: 01 PMvSam, 06 Nov 2010 17:39:55 +000039Samedi 2009 040540

Re: Le Gros ... l' Ambu 407 qui va bien !

Messagepar Raoul85 » 01 PMvJeu, 05 Sep 2013 15:53:03 +000053Jeudi 2009 040340

Depuis j ai trouvé la panne du mien : le contacteur sur la vanne de chauffage dans le compartiment moteur était cramé, changé le contacteur et ca remarche !
Avatar de l’utilisateur
Raoul85
poids lourd
poids lourd
 
Messages: 876
Inscrit le: 01 PMvVen, 02 Déc 2011 14:08:25 +000008Vendredi 2009 040240

Re: Le Gros ... l' Ambu 407 qui va bien !

Messagepar mendesonline » 01 PMvLun, 05 Sep 2016 18:51:23 +000051Lundi 2009 040640

A vendre ! Aller hop, après moultes années de bon et loyaux services, je me sépare à grand regrets de mon ambu 407... Nouvelles normes anti pollutions de merde Parisiennes... :? voilà. Me contacter si intéréssés...
Avatar de l’utilisateur
mendesonline
camionette
camionette
 
Messages: 115
Inscrit le: 01 AMvDim, 18 Juil 2010 10:43:22 +000043Dimanche 2009 041040

Re: Le Gros ... l' Ambu 407 qui va bien est à vendre !

Messagepar tiken » 01 PMvLun, 05 Sep 2016 20:34:35 +000034Lundi 2009 040840

tu devrais remettre des tofs car y'a plus rien !
Avatar de l’utilisateur
tiken
Moderateur
 
Messages: 4024
Inscrit le: 01 PMvLun, 04 Aoû 2008 16:05:21 +000005Lundi 2009 040440

Re: Le Gros ... l' Ambu 407 qui va bien est à vendre !

Messagepar mendesonline » 01 AMvMar, 06 Sep 2016 08:34:50 +000034Mardi 2009 040840

Image

Image
Avatar de l’utilisateur
mendesonline
camionette
camionette
 
Messages: 115
Inscrit le: 01 AMvDim, 18 Juil 2010 10:43:22 +000043Dimanche 2009 041040

Re: 407D volé !

Messagepar mendesonline » 01 PMvDim, 22 Avr 2018 15:45:58 +000045Dimanche 2009 040340

Je me suis fait volé mon 407 dans le Tarn. Région d'Albi.
Il a une fenêtre de toit en Alu "type bateau" dans la double cabine à l'avant. Il est beige, type ambulance
Dans les 90000 km au compteur, une balafre côté droit.
Entre décembre et maintenant. Il était hiverné la-bas.
Je viens de m'en rendre compte... fuck.
Avatar de l’utilisateur
mendesonline
camionette
camionette
 
Messages: 115
Inscrit le: 01 AMvDim, 18 Juil 2010 10:43:22 +000043Dimanche 2009 041040

Re: 407D volé !

Messagepar tutut » 01 PMvDim, 22 Avr 2018 16:00:54 +000000Dimanche 2009 040440

putain la loose.
désole pour toi. si je comprend bien tu ne sais meme pas quand ?
Tu l avais toujours assuré ?
tutut
poids lourd
poids lourd
 
Messages: 876
Inscrit le: 01 PMvMer, 28 Jan 2009 16:48:04 +000048Mercredi 2009 040440

PrécédentSuivant

Retourner vers Vos fourgons en photo

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

cron